LN/A - VISA , le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 encore une question capteurs

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
LNADDE
L'Acharné
L'Acharné


Messages : 868
Date d'inscription : 10/01/2011
Age : 42
Localisation : Quantilly

MessageSujet: encore une question capteurs    Lun 31 Mar - 19:41

Bonsoir, c'est 2 capteurs sont ils identiques en caractéristiques ?

[Vous devez être inscrit et connecté pour voir cette image]

Merci pour votre réponse.
Revenir en haut Aller en bas
acasoviet
L'Acharné
L'Acharné


Messages : 737
Date d'inscription : 11/10/2013
Localisation : St Jean de Monts, Vendée (85)

MessageSujet: Re: encore une question capteurs    Lun 31 Mar - 20:43

Si les corps ont la même longueur et que les 2 sont en 3 fils.
Revenir en haut Aller en bas
http://www.jfhmotori.com
LNADDE
L'Acharné
L'Acharné


Messages : 868
Date d'inscription : 10/01/2011
Age : 42
Localisation : Quantilly

MessageSujet: Re: encore une question capteurs    Lun 31 Mar - 23:34

Oui, les deux ont la même longueur et les deux sont bien en trois fils...

Pour moi, les capteurs sont identiques aussi mais pourtant :

D'origine, j'ai les noirs.

J'ai remplacé une capteur noir par un cuivré, ça démarre au quart mais impossible de retirer la starter ...

J'ai interverti de place les capteurs ... ça ne démarre plus...

Je rechange, ça démarre mais toujours impossible de retirer le starter  scratch 

Avec les deux capteurs noirs ça tournait impeccablement bien, sans starter, avant qu'apparement un me lâche ...

Quelqu'un aurait-il une idée ?

j'ai essayé également avec deux cuivrés... toujours le souci de starter.

Je ne vois pas pourquoi en changeant les capteurs cela aurait affecté les réglages carbu  scratch et pourquoi si je les interverti, elle ne démarre plus ...

ELLE M'ENERVE  boxe
Revenir en haut Aller en bas
Béa
Admin
Admin


Messages : 570
Date d'inscription : 12/11/2010
Age : 44
Localisation : Sennely

MessageSujet: Re: encore une question capteurs    Mar 1 Avr - 7:44

[Vous devez être inscrit et connecté pour voir ce lien]
Spéciale LNADDE
Revenir en haut Aller en bas
http://ln-lnaclubdefrance.forumactif.biz
acasoviet
L'Acharné
L'Acharné


Messages : 737
Date d'inscription : 11/10/2013
Localisation : St Jean de Monts, Vendée (85)

MessageSujet: Re: encore une question capteurs    Mar 1 Avr - 8:58

C'est plutôt un problème de carburation : gicleur de ralenti bouché ou son électrovanne qui bloque.
Revenir en haut Aller en bas
http://www.jfhmotori.com
LNADDE
L'Acharné
L'Acharné


Messages : 868
Date d'inscription : 10/01/2011
Age : 42
Localisation : Quantilly

MessageSujet: Re: encore une question capteurs    Ven 13 Juin - 0:48

Salut, comme je n'arrive pas à solutionner le problème, je me suis débarasser provisoirement de mon orange (oui, c'est pas un citron  lol! ).
Un aimable mécano en retraite m'a proposé de jeter un oeil dessus (sans garantie de résultat mais on verra bien).
Je l'ai emmené par la route (environ 3 kms) et est tombé en panne à 200 mètres de l'arrivée.
Elle a redémarré au bout de 5 mn. C'est la galère et sa dernière chance, j'en ai ras le bol de payer pour rien une assurance et de perdre de la place en plus.

Pour Béa : j'ai pas oublié (j'attends que les pièces soient testées).

Une autre petite question : est que le boitier electronique chauffe en roulant, il devient brulant le mien et c'est le deuxième !!!
Revenir en haut Aller en bas
Le texan
Président du LN-LNA
Président du LN-LNA


Messages : 2403
Date d'inscription : 12/11/2010
Age : 46
Localisation : Sennely

MessageSujet: Re: encore une question capteurs    Ven 13 Juin - 7:49

si tu t'en debarasse se qui serai domage. Et que tu me la donne je viens la chercher.

_________________
Amicalement
Le texan

Visa super de 1979
LNA bicylindre de 1980
LNA 11E Cannelle de 1983
C 15 E de 1985
C 15 D de 1994
Motoconfort AU 88 1976

Rapido Confort 1975
Rapido Export 1983
Revenir en haut Aller en bas
LNADDE
L'Acharné
L'Acharné


Messages : 868
Date d'inscription : 10/01/2011
Age : 42
Localisation : Quantilly

MessageSujet: Re: encore une question capteurs    Ven 13 Juin - 22:56

Quelqu'un peut il regarder si son boitier électronique chauffe ?
Je trouve le mien relativement chaud.
Je n'ai pas regardé pendant que ça marchait bien s'il chauffait à ce point.
Merci pour vos réponses.
Revenir en haut Aller en bas
cvisa71
Les Blanc-Bec
Les Blanc-Bec


Messages : 55
Date d'inscription : 30/09/2013
Localisation : le Creusot 71200

MessageSujet: Re: encore une question capteurs    Sam 14 Juin - 14:34

moi il est doux au bout d'un moment sans plus
Revenir en haut Aller en bas
LNADDE
L'Acharné
L'Acharné


Messages : 868
Date d'inscription : 10/01/2011
Age : 42
Localisation : Quantilly

MessageSujet: Re: encore une question capteurs    Sam 14 Juin - 19:21

Salut, merci pour ton retour, le mien est brulant d'un côté et dégage une odeur de chaud.
M'en faudrait un autre (encore un)...
Revenir en haut Aller en bas
pat44
Le Doyen
Le Doyen


Messages : 1425
Date d'inscription : 08/09/2011
Age : 38
Localisation : cordemais

MessageSujet: Re: encore une question capteurs    Sam 14 Juin - 19:30

au moins tu as peux être trouvé la cause de ta panne, maintenant pourquoi que les tiens ont lâché?
Revenir en haut Aller en bas
Le Wombat
L'Acharné
L'Acharné


Messages : 798
Date d'inscription : 10/02/2014
Age : 45
Localisation : 71

MessageSujet: Re: encore une question capteurs    Sam 14 Juin - 19:49

Salut,

Il n'y a de toute façon aucun rapport de cause à effet entre les capteurs et le régime de ralenti, dans la mesure où ce dernier n'est absolument pas piloté par le calculateur.  Wink 
Je rejoins donc volontiers acasoviet. Tu as sans doute deux pannes conjointes : une sur un capteur, l'autre sur la carburation.
Revenir en haut Aller en bas
http://visa.wifeo.com/
cvisa71
Les Blanc-Bec
Les Blanc-Bec


Messages : 55
Date d'inscription : 30/09/2013
Localisation : le Creusot 71200

MessageSujet: Re: encore une question capteurs    Sam 14 Juin - 21:17

y a t-il une un klixon de securité integré au calculateur en cas de surchauffe cela expliquerait la panne a un moment donné
Revenir en haut Aller en bas
Le Wombat
L'Acharné
L'Acharné


Messages : 798
Date d'inscription : 10/02/2014
Age : 45
Localisation : 71

MessageSujet: Re: encore une question capteurs    Mar 17 Juin - 20:22

LNADDE a écrit:
Quelqu'un peut il regarder si son boitier électronique chauffe ?
Je trouve le mien relativement chaud.

Du coup, aujourd'hui, j'ai caressé mon calculateur (attention, rien d'érotique !  Laughing )
Et comme cvisa71, après une cinquantaine de kilomètres, il est tiède sans plus. Le problème étant d'évaluer ce que tu entends par "relativement chaud" !  Wink 
Si tu ne peux pas garder la main dessus il y a sans doute un problème.
Sinon c'est normal, juste la chaleur dégagée par les transistors de puissance.
Revenir en haut Aller en bas
http://visa.wifeo.com/
LNADDE
L'Acharné
L'Acharné


Messages : 868
Date d'inscription : 10/01/2011
Age : 42
Localisation : Quantilly

MessageSujet: Re: encore une question capteurs    Jeu 19 Juin - 1:15

Salut, non, il est vraiment très chaud, limite brulant...
Revenir en haut Aller en bas
cvisa71
Les Blanc-Bec
Les Blanc-Bec


Messages : 55
Date d'inscription : 30/09/2013
Localisation : le Creusot 71200

MessageSujet: Re: encore une question capteurs    Jeu 19 Juin - 14:43

alors si tu dit que c'est depuis l'echange d'un des capteurs ou la tu trouver? ce capteur est il neuf ou occasion? si occasion peut etre avait t'il déjà un default
Revenir en haut Aller en bas
Le Wombat
L'Acharné
L'Acharné


Messages : 798
Date d'inscription : 10/02/2014
Age : 45
Localisation : 71

MessageSujet: Re: encore une question capteurs    Ven 20 Juin - 19:47

Normalement, de l'électronique, ça fonctionne ou ça pète non ?  scratch 
Enfin il me semble que ça ne peut pas "juste mal fonctionner".

C'est vraiment curieux ce boîtier brûlant. Il faudrait les conseils du spécialiste électronique & AEI : alc est demandé au comptoir !

(À ce propos, quelqu'un l'a vu passer récemment ?)
Revenir en haut Aller en bas
http://visa.wifeo.com/
acasoviet
L'Acharné
L'Acharné


Messages : 737
Date d'inscription : 11/10/2013
Localisation : St Jean de Monts, Vendée (85)

MessageSujet: Re: encore une question capteurs    Sam 21 Juin - 8:18

Normalement, ce boitier fait radiateur pour se refroidir. Est-il bien à sa place. J'ai vu récemment un boitier installé sur de la thibaude (fibre isolante) et là ça chauffe ! Je l'ai migré sur une tôle, et plus de chauffe.
Revenir en haut Aller en bas
http://www.jfhmotori.com
LNADDE
L'Acharné
L'Acharné


Messages : 868
Date d'inscription : 10/01/2011
Age : 42
Localisation : Quantilly

MessageSujet: Re: encore une question capteurs    Dim 22 Juin - 9:05

Bonjour messieurs,
d'origine, il est fixé sous le dessous du tableau de bord avec 2 écrous.
depuis que j'ai le problème et que le débranche et rebranche, je l'ai posé dans le vide poche provisoirement (juste sous son emplacement) donc il est bien aéré.
Je le refixerai à sa place quand j'aurai trouvé la cause du dysfonctionnement, bien évidement.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: encore une question capteurs    Aujourd'hui à 12:52

Revenir en haut Aller en bas
 
encore une question capteurs
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [QUESTION] jantes et capteur pression pneu (SVP)
» Question ampoules de phares
» Question sur pot akrapovic
» question permis E
» question pour le black

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA , le forum LN/A et VISA  :: Techniques :: Les LNA et VISA 652 cm3-
Sauter vers: