LN/A - VISA , le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 Le moteur ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Le moteur ne démarre plus   Dim 7 Sep - 15:48

Salut tout le monde,

Il a un mois, j'ai décidé de démonter bougies et delco pour voir leur état d'usure. Delco en bon état et bougies de couleur marron brun. Parfait. Je remonte. Et impossible de remettre en route. Je controle mes branchements, je ne vois rien d'anormal. Je démonte, et remonte et ça démarre. Je roule même pas 100 mètres que la voiture cale et impossible à remettre en route.

Je controle ma bobine qui a une résistance un peu flaible, ainsi que le faisceau. Celui de la bougie n° 4 est coupé (résistance infinie).
Je commande donc bobine + un faisceau.
Je remonte le tout, mais ça ne démarre toujours pas. Première erreur : j'ai remonté le faisceau d'allumage à l'envers ( peur ).
Je le remets dans le bon sens, le moteur tourne même pas 5 secondes et cale. Depuis 3 semaines j'essaie de démarrer, parfois, juste après que je coupe le démarreur, j'entends que le moteur est sur le point de partir, mais rien.
Tout à l'heure j'ai déserré l'allumeur pour le tourner un peu. Au bout d'un moment, le moteur a démarré, mais à peine 10 secondes. Et rebelotte, impossible à remettre en route Evil or Very Mad

J'avoue sécher complétement sur la panne. Les bougies sont neuves (changée en même temps que la bobine et le faisceau), le module d'allumage a un an 1/2 et 3 ou 4 000 Km. L'allumeur est probablement d'origine et le delco a 4 ans et 20 000 Km et présente bien. La durite de la capsule est Ok. J'ai démonté la durité coté carbu et aspiré. J'entends bien le "clic". Lorsque je démonte mes bougies après avoir tenté de démarrer, elles sont mouillées et sentent l'essence. Donc j'en déduis que côté carburation c'est bon.

Si vous avez une piste ou question ou autre Wink  Un mois sans voiture c'est ... compliqué.

EDIT : j'ai controlé l'ordre d'allumage des bougies : j'ai 1, 3, 4, 2 et les étincelles sont bleues.
Revenir en haut Aller en bas
Eric88
Le Doyen
Le Doyen


Messages : 1082
Date d'inscription : 19/01/2012
Age : 51
Localisation : 88

MessageSujet: Re: Le moteur ne démarre plus   Dim 7 Sep - 17:35

Hello Samu !

J'ai relu tes posts sur F.A. mais je n'ai pas trouvé de faille "évidente". Désolé qu'elle ne tourne plus !

Peux-tu déjà poster une vue rapprochée de ta tête de delco et l'ordre de branchement que tu as actuellement sur ta Visa ? C'est juste pour être sûr que l'on part bien dans cette recherche de panne.

As-tu bien revissé les prolongateurs de bougies et sont-ils tous en bon état ?

As-tu bien repositionné le rotor dans la tête de delco ? Correctement engagé ?

As-tu essayé de la faire démarrer "en direct", avec sur SP95 directement dans le carburateur  ou en l'alimentant directement sans passer par la pompe à essence ?

Pour le moment je ne vois rien d'autre. Bon courage pour la suite mais une chose est sûre, elle doit démarrer ta Visa, y a pas de raison.

Attendons que les mécanos reviennent sur le forum, ils auront probablement d'autres pistes study

P.S.: tu loges en Alsace maintenant ?  ciao  d'Eric des Vosges !
Revenir en haut Aller en bas
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: Le moteur ne démarre plus   Lun 8 Sep - 9:32

Salut Eric !

Je mettrai une photo du delco ce soir.
Les prolongateurs sont Ok, et la résistance est nulle. Ils sont aussi bien serrés.

J'ai poussé le rotor à fond sur son axe. Par contre je ne sias pas comment on fait pour voir si il est correctement engagé ...

J'avais démonté les 4 bougies pour poser la partie filetée sur le bloc moteur. L'ordre était bien 1, 3, 4, 2, et les étincelles bleues. Et les faisceaux sont branchés au même endroit que les anciens faisceaux.

Dans le doute, ce soir en plus de faire une photo du delco, je vous indiquerai quel fils de bougie sont à quel endroit.

EDIT : je n'ai pas essayé de mettre directement de l'essence dans le carbu. Il faudrait que je le fasse d'ailleurs !

Oui, je suis maintenant en Alsace depuis environ 4 mois Smile
Revenir en haut Aller en bas
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: Le moteur ne démarre plus   Lun 8 Sep - 21:44

J'ai mis un verre d'essence dans le carbu (l'essence est descendu tout de suite), je me suis empressé de démarrer mais rien ...
Le filtre à carburant (dans le carbu) est tout propre, idem pour le filtre à essence (entre le réservoir et la pompe, changé en avril).

Les bougies font des étincelles, et dans le bon ordre, j'ai tourné l'allumeur pour modifier l'avance à l'allumage mais toujours rien enerver

Revenir en haut Aller en bas
acasoviet
L'Acharné
L'Acharné


Messages : 737
Date d'inscription : 11/10/2013
Localisation : St Jean de Monts, Vendée (85)

MessageSujet: Re: Le moteur ne démarre plus   Lun 8 Sep - 22:14

Alors, ça devrait partir.

Comme toujours, dans l'ordre:

jeu aux culbu

allumage

carburation


Il reste la piste du Neimann (Simplex ici) farceur. Assez fréquent sur nos anciennes.
Revenir en haut Aller en bas
http://www.jfhmotori.com
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: Le moteur ne démarre plus   Lun 8 Sep - 22:41

Pour le jeu au culbu, j'aurai du avoir des symptomes prémonitoires avant ?

Je peux peut-être me tromper, mais pour moi allumage + carburation sont Ok ... J'ai des doutes sur le calage mais ayant tourné progressivement l'allumeur ça aurait du démarrer ...

Comment je vérifie pour le neiman ? Le démarreur tourne pourtant sans problème. Tien ! ça me fait penser que parfois je n'arrivais pas à tourner la clé, c'était coincé !
Revenir en haut Aller en bas
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: Le moteur ne démarre plus   Mer 10 Sep - 19:06

Voilà comment sont branchés les fils du faisceau :
[Vous devez être inscrit et connecté pour voir cette image]

J'ai aussi ce condensateur, je ne vois pas trop à quoi il sert ... emmagasiner le courant pour le décharger aux bougies ?
[Vous devez être inscrit et connecté pour voir cette image]

Le delco ressemble à ça
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Puis ce capteur qui est à côté du volant moteur. Il capte quoi ? Le PMH ??
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Eric88
Le Doyen
Le Doyen


Messages : 1082
Date d'inscription : 19/01/2012
Age : 51
Localisation : 88

MessageSujet: Re: Le moteur ne démarre plus   Jeu 11 Sep - 7:22

Hello Samu !

Je viens de regarder mon branchement au départ de la tête de delco et il est identique au tient ! C'est déjà bon signe...

A voir s'il n'y a pas de fil intervertit sur les bougies maintenant. Je sais que tu vas me dire, "c'est idiot comme question" mais on n'est jamais trop prudent !

Sinon je n'ai rien vu de perturbant sur les autres photos.

Je laisse le micro ouvert pour nos mécanos !!!

N'as-tu pas trouvé un petit garage de campagne près de ton nouveau domicile ? Peux-tu me dire où tu habites, en 67 ou 68 ? Je connais pas mal de monde en Alsace. Au pire on pourrait passer tenter un dépannage chez toi si tu veux ? Elle doit tourner cette Visa "nondidjou" !!!! bravebete

Bonne journée à tous d'Eric des Vosges, ciao
Revenir en haut Aller en bas
XavierB
L'Acharné
L'Acharné


Messages : 923
Date d'inscription : 18/05/2014
Age : 37
Localisation : Finistère (29)

MessageSujet: Re: Le moteur ne démarre plus   Jeu 11 Sep - 17:21

Bonjour,

Je ne peux t'aider dans ta quête, mais j'habite dans le 67 et mon garagiste Citroën à l'habitude des modèles anciens.

Bon courage.

Xavier.
Revenir en haut Aller en bas
Le Wombat
L'Acharné
L'Acharné


Messages : 798
Date d'inscription : 10/02/2014
Age : 45
Localisation : 71

MessageSujet: Re: Le moteur ne démarre plus   Jeu 11 Sep - 19:32

Bonsoir Samu,

Première chose à faire, si tu as un condensateur, change le. Cet élément vieillit toujours mal et reste une source permanente d'emmerdes sur les allumages d'anciennes. En plus, c'est une panne flottante : il peut déconner un peu, beaucoup, à la folie, pas du tout  Laughing
Il peut foirer l'allumage même en ayant de l'étincelle aux bougies...
Par contre, je ne suis pas certain qu'il y en ait un sur ton modèle, car à partir d'avril 81, certaines VISA II 1124 ont reçu un module  transistorisé (plus de rupteur mécanique). Normalement, c'est un petit cylindre métallique fixé sur le corps de l'allumeur.

Pour les refs, le modèle d'allumeur avec rupteur méca est Ducellier 525 227, le sans rupteur est Ducellier 525 282.

Si pas de condo sur ton modèle, je ferais ensuite un réglage de l'avance au poil.
Tu dis avoir bougé l'allumeur, un peu au blasomètre  Laughing , je ne serais pas surpris que ton calage soit désormais aux fraises...

Tiens nous au courant  Wink
Revenir en haut Aller en bas
http://visa.wifeo.com/
acasoviet
L'Acharné
L'Acharné


Messages : 737
Date d'inscription : 11/10/2013
Localisation : St Jean de Monts, Vendée (85)

MessageSujet: Re: Le moteur ne démarre plus   Jeu 11 Sep - 19:54

En regardant l'allumeur, c'est un électronique, donc pas de condo.

Mais la plaquette d'allumage peut aussi attraper le fou rire.
Revenir en haut Aller en bas
http://www.jfhmotori.com
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: Le moteur ne démarre plus   Jeu 11 Sep - 21:06

Eric88 a écrit:
Hello Samu !

Je viens de regarder mon branchement au départ de la tête de delco et il est identique au tient ! C'est déjà bon signe...

A voir s'il n'y a pas de fil intervertit sur les bougies maintenant. Je sais que tu vas me dire, "c'est idiot comme question" mais on n'est jamais trop prudent !

Sinon je n'ai rien vu de perturbant sur les autres photos.

Je laisse le micro ouvert pour nos mécanos !!!

N'as-tu pas trouvé un petit garage de campagne près de ton nouveau domicile ? Peux-tu me dire où tu habites, en 67 ou 68 ? Je connais pas mal de monde en Alsace. Au pire on pourrait passer tenter un dépannage chez toi si tu veux ? Elle doit tourner cette Visa "nondidjou" !!!! bravebete

Bonne journée à tous d'Eric des Vosges, ciao

Les fils ne sont pas intervertis, et pour preuve le moulin a tourné 10 secondes vendredi dernier (et ça tournait rond).

J'ai un collègue qui a un petit mécano de campagne en Allemagne à 15 Km de Strasbourg (où je suis). Je me laisse encore une ou deux semaines pour trouver cette panne de m***e. Si je n'y arrive pas j'aviserai.
Revenir en haut Aller en bas
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: Le moteur ne démarre plus   Jeu 11 Sep - 21:12

XavierB a écrit:
Bonjour,

Je ne peux t'aider dans ta quête, mais j'habite dans le 67 et mon garagiste Citroën à l'habitude des modèles anciens.

Bon courage.

Xavier.

Ça fait un peu loin de chez moi ... Merci en tout cas Wink

Le Wombat a écrit:
Bonsoir Samu,

Première chose à faire, si tu as un condensateur, change le. Cet élément vieillit toujours mal et reste une source permanente d'emmerdes sur les allumages d'anciennes. En plus, c'est une panne flottante : il peut déconner un peu, beaucoup, à la folie, pas du tout Laughing
Il peut foirer l'allumage même en ayant de l'étincelle aux bougies...
Par contre, je ne suis pas certain qu'il y en ait un sur ton modèle, car à partir d'avril 81, certaines VISA II 1124 ont reçu un module transistorisé (plus de rupteur mécanique). Normalement, c'est un petit cylindre métallique fixé sur le corps de l'allumeur.

Pour les refs, le modèle d'allumeur avec rupteur méca est Ducellier 525 227, le sans rupteur est Ducellier 525 282.

Si pas de condo sur ton modèle, je ferais ensuite un réglage de l'avance au poil.
Tu dis avoir bougé l'allumeur, un peu au blasomètre Laughing , je ne serais pas surpris que ton calage soit désormais aux fraises...

Tiens nous au courant Wink

En fait c'est un condo d'antiparasitage. Donc non je n'ai pas de condo "normal".
Mon allumeur n'a pas de rupteur.

C'est clair que mon allumeur est bien déréglé. Mais même déréglé, je suppose que le moteur devrait tourner, même comme une patate ...

acasoviet a écrit:
En regardant l'allumeur, c'est un électronique, donc pas de condo.

Mais la plaquette d'allumage peut aussi attraper le fou rire.

J'ai changé le module d'allumage il y a un an 1/2, ça serait étonnant qu'il soit déjà mort. Et ce serait con que j'en achète un nouveau si ce n'est pas ça ...
Revenir en haut Aller en bas
Le Wombat
L'Acharné
L'Acharné


Messages : 798
Date d'inscription : 10/02/2014
Age : 45
Localisation : 71

MessageSujet: Re: Le moteur ne démarre plus   Jeu 11 Sep - 22:17

Donc on résume :

Pas de condo, donc pas de souci (le seul truc chiatique dans les pannes d'allumage...)
Tu as de l'étincelle aux quatre bougies ce qui indique que ton allumage en amont fonctionne bien (bobine, module, faisceau, bougies).
Tu as noté des bougies humides et grasses, donc aucun problème d'alimentation en carburant.

Si tu as un allumage correct, une alimentation correcte et que ça ne démarre pas, je ne vois rien d'autre qu'un allumage qui n'intervient pas au bon moment, autrement dit un décalage de l'avance.

Citation :
Mais même déréglé, je suppose que le moteur devrait tourner, même comme une patate ...

Oui, tout dépend de combien tu as tourné l'allumeur  Laughing

À toutes fins utiles, voici les données pour un allumeur comme le tiens :

Jusqu'à 12/81 : 2° avant PMH
À partir de 01/82 : 6° avant PMH
source : Haynes

Essaie de recaler correctement l'avance et si cela ne redémarre pas, on envisagera d'autres pistes  Wink
Revenir en haut Aller en bas
http://visa.wifeo.com/
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: Le moteur ne démarre plus   Jeu 11 Sep - 22:47

Alors si c'est mon allumage qui est mal calé, pourquoi mon moteur a pu tourner une dizaine de secondes sans tourner comme une patate ?

EDIT : dans la RTA ils disent de lever la roue avant gauche, de passer la 4eme vitesse et tourner la roue jusqu'à ce que je vois le repère du volant moteur en fasse du repère 6°. Et en fonction de ça le doigt d'allumeur doit être au premier cylindre. Cette méthode est-elle bonne avec un allumage à effet hall ?

D'ailleurs avant de toucher quoi que ce soit à l'allumeur, j'ai vu que lorsque le repère était à 6°, le doigt était en fasse du 1er cylindre ...
Revenir en haut Aller en bas
Le Wombat
L'Acharné
L'Acharné


Messages : 798
Date d'inscription : 10/02/2014
Age : 45
Localisation : 71

MessageSujet: Re: Le moteur ne démarre plus   Ven 12 Sep - 15:25

samu89 a écrit:
Alors si c'est mon allumage qui est mal calé, pourquoi mon moteur a pu tourner une dizaine de secondes sans tourner comme une patate ?

Je comprends bien et suis d'accord avec toi.
Pour autant, lorsqu'on recherche une panne, il convient d'abord de s'assurer que les réglages basiques sont corrects (toujours faire du plus simple au plus compliqué).
Peut-être qu'un décalage de l'avance n'est pas la cause de ton problème, mais il faut remettre cela d'aplomb avant d'envisager une autre cause, voilà tout. Wink
Revenir en haut Aller en bas
http://visa.wifeo.com/
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: Le moteur ne démarre plus   Ven 12 Sep - 17:43

Ca marche !

Tu sais comment je peux caler mon allumage sans lampe stroboscopique ?
Revenir en haut Aller en bas
Forever76
Le Doyen
Le Doyen


Messages : 1722
Date d'inscription : 11/02/2014
Age : 42
Localisation : 76,Seine Maritime

MessageSujet: Re: Le moteur ne démarre plus   Ven 12 Sep - 18:28

J'ai souvenance d'une montage avec une lampe temoin,mais ça fonctionne t-il encore?
Revenir en haut Aller en bas
http://www.univers-bx-et-xm.com/
acasoviet
L'Acharné
L'Acharné


Messages : 737
Date d'inscription : 11/10/2013
Localisation : St Jean de Monts, Vendée (85)

MessageSujet: Re: Le moteur ne démarre plus   Ven 12 Sep - 18:59

Pas sur ce modèle. Le calage se fait uniquement à la lampe stroboscopique.
Revenir en haut Aller en bas
http://www.jfhmotori.com
Le Wombat
L'Acharné
L'Acharné


Messages : 798
Date d'inscription : 10/02/2014
Age : 45
Localisation : 71

MessageSujet: Re: Le moteur ne démarre plus   Ven 12 Sep - 19:36

Exact, c'est ce qui est dit aussi dans le Haynes.
Pas de calage statique (avance initiale), lampe strobo obligatoire.
Revenir en haut Aller en bas
http://visa.wifeo.com/
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: Le moteur ne démarre plus   Sam 13 Sep - 19:41

Salut tout le monde,

J'ai démonté mon neiman (pour moi il est Ok, les contacts sont tous couleur Or, pas d'oxydation, rien.

Du coup comme il était démonté, j'en ai profité pour bloquer le contacteur en position démarrage. Et pendant ce temps j'ai tourné progressivement l'allumeur. Ben ..... Le moteur n'a jamais démarré, ni même failli ....
Revenir en haut Aller en bas
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: Le moteur ne démarre plus   Jeu 18 Sep - 11:29

Salut,

Est-ce que vous savez ce qu'est ce capteur et à quoi il sert ?
[Vous devez être inscrit et connecté pour voir cette image]

C'est le capteur PMH ?

Hier j'ai démonté mon allumeur, il est propre, les masselottes s'écartent correctement et la résistance de la bobine augmente progressivement lorsque je tourne l'axe de l'allumeur. J'ai ensuite refait un test, bougie n°1 posée sur le bloc, et sur mes 3 tests, la bougie ne s'est allumée qu'une seule fois. Donc je pense à un problème d'allumage (la résistance entre le bloc moteur et la masse de la batterie est nulle, donc OK).
Revenir en haut Aller en bas
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: Le moteur ne démarre plus   Dim 21 Sep - 12:23

Personne ne sait ?
Revenir en haut Aller en bas
acasoviet
L'Acharné
L'Acharné


Messages : 737
Date d'inscription : 11/10/2013
Localisation : St Jean de Monts, Vendée (85)

MessageSujet: Re: Le moteur ne démarre plus   Dim 21 Sep - 12:54

C'est une panne intermittente.

A distance, c'est divinatoire...
Revenir en haut Aller en bas
http://www.jfhmotori.com
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: Le moteur ne démarre plus   Dim 21 Sep - 13:03

Je voulais surtout savoir si vous saviez à quoi sert ce capteur
[Vous devez être inscrit et connecté pour voir cette image]

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Le moteur ne démarre plus   Aujourd'hui à 1:48

Revenir en haut Aller en bas
 
Le moteur ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» [ bmw e46 320d 150ch an 2002 ] moteur ne démarre toujours pas
» Moteur qui démarre pas
» moteur refait ne démarre pas
» mon moteur ne démarre pas
» Moteur qui démarre pas, fumée qui sort de l'unité d'injection ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA , le forum LN/A et VISA  :: Techniques :: Les LNA et VISA 1124 cm3-
Sauter vers: