LN/A - VISA , le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 brout brout et ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
carmelo42
Les Blanc-Bec
Les Blanc-Bec


Messages : 47
Date d'inscription : 26/02/2015
Localisation : Saint-etienne

MessageSujet: brout brout et ne démarre plus   Dim 2 Aoû - 9:45

Bonjour la compagnie !

Ce matin, plein de bonne volonté je vais chercher du pain et des croissants pendant que Madame dort ... Bien mal m'en a pris !

une fois le pain (et les croissants !) achetés, je redémarre la Visa, avec encore le starter tiré d'1 cm vu que la boulangerie est à 700 m de chez moi (oui je sais j'aurai pu y aller à pieds mais bon hein c'est pas le sujet !) je fais 50 m, passe la 2nde, et là pfff pfff le moteur s'étouffe et cale.
Je redémarre, il repart directement, puis cale au bout de 3 secondes ....

je me gare en marche arrière (c'est en descente et il y a de la place ... ouf !)

j'attends 1 ou 2 minutes, un coup de démarreur, ça démarre et ça cale au bout de 2 secondes ...

bon, j'ai pas d'outils dans le coffre, et puis j'ai faim, alors je rentre à pied petit déjeuner avec madame ...

(à noter que depuis 1 semaine environ, ça sent l'essence près de la Visa, mais qu'elle a toujours bien démarré, et pas de trace par terre, ni au niveau du carbu (j'ai revérifié ce matin au moment de la panne)

Bref, avez vous une idée ?

Merci Smile
Revenir en haut Aller en bas
carmelo42
Les Blanc-Bec
Les Blanc-Bec


Messages : 47
Date d'inscription : 26/02/2015
Localisation : Saint-etienne

MessageSujet: Re: brout brout et ne démarre plus   Dim 2 Aoû - 12:28

bon ... panne trouvée !

c'était la durite qui arrive à la pompe à essence : complètement morte et fendue qui s'était débranchée !

hop durite neuve, au passage changement du filtre à essence et voilà elle repart Smile
Revenir en haut Aller en bas
System01.54
Apprenti
Apprenti


Messages : 181
Date d'inscription : 11/08/2013
Age : 24
Localisation : Briey-Jarny (54)

MessageSujet: Re: brout brout et ne démarre plus   Dim 2 Aoû - 12:51

J'allais dire durite d'essence poreuse ou fendue, bon bah tant pis Laughing Tant mieux que tu aie trouvé Smile

Bonne route du coup [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Eric88
Le Doyen
Le Doyen


Messages : 1086
Date d'inscription : 19/01/2012
Age : 51
Localisation : 88

MessageSujet: Re: brout brout et ne démarre plus   Dim 2 Aoû - 13:34

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: brout brout et ne démarre plus   Aujourd'hui à 12:55

Revenir en haut Aller en bas
 
brout brout et ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» brout brout
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» Puce - boitier additionnel
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA , le forum LN/A et VISA  :: Techniques :: Les LNA et VISA 1124 cm3-
Sauter vers: