LN/A - VISA , le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 probleme d'allumage sur visa

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
badstef
Les Blanc-Bec
Les Blanc-Bec


Messages : 6
Date d'inscription : 30/04/2011
Localisation : gaillon

MessageSujet: probleme d'allumage sur visa   Lun 16 Mai - 15:14

bonjour a tous

voila,je ne possede pas de visa ni de lna (ne me jettez pas de pierre)mais une 2cv6 avec un moteur de visa ou lna (je ne sais pas)
voila mon probleme,elle ne marche que sur un cylindre
elle demarre au quart de tour,elle roule correctement(c''est relatif sur un cylindre)
mon copain mecano me signale que l'etincelle au niveau des bougies n'est pas assez importante pour faire fonctionner correctement le moteur
les bougies sont neuves,les faisceaux d'allumage aussi,la bobine n'est pas neuve mais j'en ai plusieurs et c'est pareil avec les autres
les culbuteurs et soupages ont été reglées et le probleme persiste,il pense au calculateur qui peut etre est la cause,comment verifier et savoir merci.
Revenir en haut Aller en bas
Le texan
Président du LN-LNA
Président du LN-LNA


Messages : 2403
Date d'inscription : 12/11/2010
Age : 46
Localisation : Sennely

MessageSujet: Re: probleme d'allumage sur visa   Lun 16 Mai - 18:10

Bah, essaies en un autre. Je n'est pas la solution pour les tester. Tu as une bonne connexion sur les capteurs??

_________________
Amicalement
Le texan

Visa super de 1979
LNA bicylindre de 1980
LNA 11E Cannelle de 1983
C 15 E de 1985
C 15 D de 1994
Motoconfort AU 88 1976

Rapido Confort 1975
Rapido Export 1983
Revenir en haut Aller en bas
sergio62
Le Bricoleur
Le Bricoleur


Messages : 267
Date d'inscription : 07/01/2011
Age : 62
Localisation : 62

MessageSujet: Re: probleme d'allumage sur visa   Lun 16 Mai - 23:02

bonjour et bienvenue, tu as bien mis une bobine rouge pour allumage electronique flower
Revenir en haut Aller en bas
badstef
Les Blanc-Bec
Les Blanc-Bec


Messages : 6
Date d'inscription : 30/04/2011
Localisation : gaillon

MessageSujet: Re: probleme d'allumage sur visa   Mar 17 Mai - 7:04

oui pour la bobine c'est bien une rouge,j'ai essayé avecune noire egalement c'est pareil.Je pense à un probleme decalculateur defaillant au niveau de l'envoi de données concernant l'allumage carle piston remonte bien dans le cylindre qui ne marche pas.
merci
Revenir en haut Aller en bas
sergio62
Le Bricoleur
Le Bricoleur


Messages : 267
Date d'inscription : 07/01/2011
Age : 62
Localisation : 62

MessageSujet: Re: probleme d'allumage sur visa   Mar 17 Mai - 8:09

as tu verifié si tes capteurs ne sont pas recouverts de gras et de poussieres flower
Revenir en haut Aller en bas
badstef
Les Blanc-Bec
Les Blanc-Bec


Messages : 6
Date d'inscription : 30/04/2011
Localisation : gaillon

MessageSujet: Re: probleme d'allumage sur visa   Mar 17 Mai - 9:04

mon pote les à inverser et c'est pareil,c'est pourquoi je pense au caculateur mais ce n'est peut etre pas ca
Revenir en haut Aller en bas
robert
Les Blanc-Bec
Les Blanc-Bec


Messages : 20
Date d'inscription : 30/12/2010
Age : 76
Localisation : gard

MessageSujet: probleme d'allumage sur visa   Sam 4 Juin - 19:42

Bonsoir, boitier : lequel // capteurs 2 fils ??? En fonction, je peux aider.
Revenir en haut Aller en bas
badstef
Les Blanc-Bec
Les Blanc-Bec


Messages : 6
Date d'inscription : 30/04/2011
Localisation : gaillon

MessageSujet: Re: probleme d'allumage sur visa   Dim 5 Juin - 15:03

probleme resolu

il s'agissait de la segmentation d'un cylindre HS

merci a tous
Revenir en haut Aller en bas
Le texan
Président du LN-LNA
Président du LN-LNA


Messages : 2403
Date d'inscription : 12/11/2010
Age : 46
Localisation : Sennely

MessageSujet: Re: probleme d'allumage sur visa   Dim 5 Juin - 19:57

Donc, vous avez pas teste l'allumage....

Cela va te couter une biere....

_________________
Amicalement
Le texan

Visa super de 1979
LNA bicylindre de 1980
LNA 11E Cannelle de 1983
C 15 E de 1985
C 15 D de 1994
Motoconfort AU 88 1976

Rapido Confort 1975
Rapido Export 1983
Revenir en haut Aller en bas
badstef
Les Blanc-Bec
Les Blanc-Bec


Messages : 6
Date d'inscription : 30/04/2011
Localisation : gaillon

MessageSujet: Re: probleme d'allumage sur visa   Dim 5 Juin - 20:58

si si si on à tout tester avant,c'est pas le fait de payer une biere qui me fait peur,mais par elimination on y est arrivé
allumage electronique puis bougies ,fil et bobine,reglage des soupapes et pour finir segmentation
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme d'allumage sur visa   Aujourd'hui à 20:51

Revenir en haut Aller en bas
 
probleme d'allumage sur visa
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme d'allumage sur visa
» probleme d'allumage
» PROBLEME D'ALLUMAGE XT600 TENERE 55W 85 BLEUE
» probleme D'allumage??
» [Seat Ibiza 1,4L CI an 94]probleme d'allumage(résolu).

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA , le forum LN/A et VISA  :: Techniques :: Les LNA et VISA 652 cm3-
Sauter vers: