LN/A - VISA , le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 La pompe à eau chauffe ! ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Eric88
Le Doyen
Le Doyen


Messages : 1082
Date d'inscription : 19/01/2012
Age : 51
Localisation : 88

MessageSujet: La pompe à eau chauffe ! ?   Lun 14 Mar - 17:48

Bonjour à tous les lecteurs !

J'ouvre ce post juste pour soulever une question. Depuis quelques temps j'ai remarqué que ma Visa (1124cc) avait du mal à démarrer quand le moteur était bien chaud.

Et la semaine dernière, j'ai laissé tourner le moteur, véhicule garé chez moi, j'ai "ausculté" mon moteur. Tout le faisceau de bougies est bien branché y compris sur la tête de delco. La bobine est froide voire tiède, donc à priori en état... du moins pas de surchauffe.

En mettant la main sur le corps de la pompe à eau j'ai constaté qu'elle était affraid  brûlante. Impossible de la toucher... cela m'a intrigué ! La courroie est récente et pas trop tendue ni "détendue".

Ayant un carburateur de 205 en stock, presque identique au mien, j'ai vu que l'embase porte une entrée et une sortie de durites servant au réchauffage du pied du carburateur. Ces plots de branchement des deux durites sont obstrués par du calcaire ou une matière pâteuse comme du plâtre.

J'en ai déduit que si l'embase du carburateur de ma Visa était dans le même état, cela pourrait surchauffer et peut être entrainer de telles difficultés de démarrage, genre "vapor-lock".

Donc, si çà se trouve, ma pompe à eau est en train de lâcher (roulement qui pourrait gripper) et j'en ai commandé une neuve tout comme 4 bougies et un faisceau neuf.

Ce n'est qu'une hypothèse que cette histoire d'embase de carburateur mais je vais vérifier et je vous tiens au jus.

Peut être que l'un d'entre vous à déjà rencontré un tel phénomène ? Je lance le débat.
Revenir en haut Aller en bas
stef67
Le Doyen
Le Doyen


Messages : 1157
Date d'inscription : 18/04/2014
Age : 49
Localisation : 38530 pontcharra

MessageSujet: Re: La pompe à eau chauffe ! ?   Lun 14 Mar - 18:07

Salut
Oui j'ai déjà eu cela, les tubes du réchauffage d'embase de carbu bouchés mais dans ce cas, pas de surchauffe, juste le réchauffage ne fonctionne pas, et donc difficulté de carburation moteur froid par température négative, en gros, il faut user du starter plus longtemps.....
Non, difficulté de départ à chaud, je verrai plutôt le système thermostatique d'admission d'air sur le boîtier de filtre à air qui peut être bloqué sur position froid, ou filtre à air encrassé, c'est plus sensible à chaud.....
Quant à la température de la pompe à eau, n'oublie pas qu'un moteur en bonne santé à une température de fonctionnement d'environ 85 degré, donc y compris pour la pompe à eau, et que 85 degré, justement, tu ne tiens pas la main dessus....!
Revenir en haut Aller en bas
Eric88
Le Doyen
Le Doyen


Messages : 1082
Date d'inscription : 19/01/2012
Age : 51
Localisation : 88

MessageSujet: Re: La pompe à eau chauffe ! ?   Lun 14 Mar - 19:12

merci  Stef pour ce premier avis.

Je n'ai jamais eu de soucis de démarrage par temps froid même par - 15° ou plus...

Pour "tes pistes" de l'admission d'air, il me semble qu'il est automatique non ? Je peux le contrôler de quelle manière ?

Le filtre à air a 2 ans et moins de 15.000 km mais je le change de toute façon.

Je vais relever la température de cette pompe à eau et je vous tiens au courant de mes vérif' !

 désolé je suis un peu parano mais j'y tiens à mon moulin car hormis le fait qu'il faille un peu insister aux démarrages à chaud, il tourne fort bien !

ciao
Revenir en haut Aller en bas
stef67
Le Doyen
Le Doyen


Messages : 1157
Date d'inscription : 18/04/2014
Age : 49
Localisation : 38530 pontcharra

MessageSujet: Re: La pompe à eau chauffe ! ?   Lun 14 Mar - 19:40

Oui, l'admission d'air est automatique, c'est un élément thermodilatable, mais, après 30 ans, il est possible que ça ne fonctionne plus.
Regarde s'il y a une différence de position du papillon, moteur froid et température extérieure fraîche, et moteur chaud l'après midi au soleil, tu seras fixé sur son fonctionnement.
A froid, l'air viens du tuyau souple fixé sur l'échangeur sur l'échappement, à chaud, le système à basculé et l'air viens de l'entrée directe sur le filtre à air.... Surprised
Revenir en haut Aller en bas
samu89
Le Bricoleur
Le Bricoleur


Messages : 201
Date d'inscription : 07/06/2013
Age : 28
Localisation : Alsace

MessageSujet: Re: La pompe à eau chauffe ! ?   Mar 15 Mar - 9:28

Salut Eric,
J'ai eu exactement le même souci que toi il y a quelques années. C'était à cause de ma tête de delco. Je l'ai changée puis plus aucun souci de démarrage à chaud.

Après, les symptômes que tu décris, peuvent aussi être ta bobine qui montre des soucis de fatigue (quand elle est chaude, elle a du mal à redémarrer le moteur).

Pour le fait que ce soit la pompe à eau, je suis sceptique ...
Revenir en haut Aller en bas
stef67
Le Doyen
Le Doyen


Messages : 1157
Date d'inscription : 18/04/2014
Age : 49
Localisation : 38530 pontcharra

MessageSujet: Re: La pompe à eau chauffe ! ?   Mar 15 Mar - 9:32

Salut à tous

Ah oui, effectivement, la bobine peut être en cause, c'est arrivé à ma sœur dans le passé avec une 104.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: La pompe à eau chauffe ! ?   Aujourd'hui à 23:16

Revenir en haut Aller en bas
 
La pompe à eau chauffe ! ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» La pompe à eau chauffe ! ?
» [e36 325 td an 95] Surchauffe (résolu)
» Ma BMW 525i L6 E34
» Chauffe MOTEUR? verifiez le niveau d'eau dans le radiateur!
» 400 Ktm ca chauffe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA , le forum LN/A et VISA  :: Techniques :: Les LNA et VISA 1124 cm3-
Sauter vers: