LN/A - VISA , le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 Problème démarrage visa 14trs

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
desroches58
Les Blanc-Bec
Les Blanc-Bec


Messages : 2
Date d'inscription : 26/07/2016
Localisation : chevenon

MessageSujet: Problème démarrage visa 14trs    Mar 26 Juil - 0:59

Bonjour,

J'aurais besoin d'aide pour ma visa 14trs de 1985 car des rat on mange un fil donc une fume sans dégage et je n'arrive plus à démarre la voiture il

un câble qui se branche sur la masse et l'autre l’embrayage sur le boitier noir c'est écrit l'electricfil.
https://i35.servimg.com/u/f35/19/51/66/43/13672311.jpg

https://i35.servimg.com/u/f35/19/51/66/43/13652611.jpg

https://i35.servimg.com/u/f35/19/51/66/43/13819811.jpg

https://i35.servimg.com/u/f35/19/51/66/43/13823412.jpg

https://i35.servimg.com/u/f35/19/51/66/43/13823413.jpg
Revenir en haut Aller en bas
stef67
Le Doyen
Le Doyen


Messages : 1214
Date d'inscription : 18/04/2014
Age : 49
Localisation : 38530 pontcharra

MessageSujet: Re: Problème démarrage visa 14trs    Mar 26 Juil - 1:09

Salut

Effectivement, c'est le cable du capteur d'allumage sur le volant moteur, sans lui le moteur ne démarre pas......
Tu peux toujours dénuder proprement tous les fils de ce cable et les rabouter un part un avec du fils electrique provisoirement, mais le mieux serait de la changer, pour info c'est aussi le même sur les moteurs 1100 ( VISA L, VISA SUPER E, VISA 11 E, VISA 11 RE, VISA Leader)
Revenir en haut Aller en bas
etienneman21
Les Blanc-Bec
Les Blanc-Bec


Messages : 87
Date d'inscription : 15/05/2013
Age : 35
Localisation : dijon

MessageSujet: Re: Problème démarrage visa 14trs    Mar 26 Juil - 6:12

Salut, tu vas devoir refaire les fils un par un car si tu veux tout changer je ne suis par sûr que tu retrouves toutes les prises !
Revenir en haut Aller en bas
lion10
Le Bricoleur
Le Bricoleur


Messages : 203
Date d'inscription : 26/07/2012
Age : 34
Localisation : Oise

MessageSujet: Re: Problème démarrage visa 14trs    Mar 26 Juil - 7:48

Salut

si ce morceau a chauffé et fumé, c'est que l'isolant est fondu, et gare aux court-circuits...

le boitier "electricfil", c'est la prise diagnostic de l'allumage.
l'idéal serait de retrouver un bout de faisceau avec le capteur, visiblement ça se raccorde dans la prise diagnostic, ça doit etre facile à ouvrir

sur les 104, samba; lna, visa, 205, bx 14, il peut y avoir ce capteur, si c'est un allumage transistorisé (donc à capteur).

Revenir en haut Aller en bas
desroches58
Les Blanc-Bec
Les Blanc-Bec


Messages : 2
Date d'inscription : 26/07/2016
Localisation : chevenon

MessageSujet: Re: Problème démarrage visa 14trs    Mar 26 Juil - 9:48

merci j'ai refait les câbles je vais essayer cette après midi en espèrent que ça marche je les maudit c'est saloperie de

rat ^^ enfin je vous tien au courant dans la journée.
Revenir en haut Aller en bas
OP 85
L'Acharné
L'Acharné


Messages : 861
Date d'inscription : 13/08/2015
Localisation : Vendée

MessageSujet: Re: Problème démarrage visa 14trs    Mar 26 Juil - 10:45

Sois le bienvenu Desroses58
Une tite présentation est appréciée quand tu arrives sur le fofo,

Content que ça s'arrange pour ta belle
A l'occasion tu pourras mettre des photos d'elle en sont entier drunken
Revenir en haut Aller en bas
visa59
Les Blanc-Bec
Les Blanc-Bec


Messages : 74
Date d'inscription : 05/01/2013
Localisation : 59

MessageSujet: Re: Problème démarrage visa 14trs    Mar 26 Juil - 16:40

oui, il faut pas hesiter à presenter ta belle
meme modele que la mienne

si tu veux des photos de certaines partie des cables , tu le dis, je ferais

vu que c'est le meme moteur Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage visa 14trs    Aujourd'hui à 3:11

Revenir en haut Aller en bas
 
Problème démarrage visa 14trs
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage XT
» problème démarrage
» problème démarrage megane 2 phase 1
» Problème démarrage
» Problème démarrage...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA , le forum LN/A et VISA  :: Présentation des Membres et de leur Voiture-
Sauter vers: