LN/A - VISA , le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
AuteurMessage
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Sam 5 Jan - 11:14

Merci pour ces explications. Je viens de commander la bobine à 8 euros, et je crois que je vais en chercher une deuxième pour l'avoir dans un coin du coffre et montrer à mon fils comment la remplacer.
Bon weekend!
Revenir en haut Aller en bas
Le texan
Président du LN-LNA
Président du LN-LNA


Messages : 2403
Date d'inscription : 12/11/2010
Age : 46
Localisation : Sennely

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Sam 5 Jan - 11:15

Oui avoir toujours une deuxieme bobine est une bonne idee. Comme avoir des capteurs d'avance...

_________________
Amicalement
Le texan

Visa super de 1979
LNA bicylindre de 1980
LNA 11E Cannelle de 1983
C 15 E de 1985
C 15 D de 1994
Motoconfort AU 88 1976

Rapido Confort 1975
Rapido Export 1983
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 16 Jan - 16:39

La bobine et arrivée et ma titine tourne comme une horloge. J'en ai trouvé une deuxième sur le bon coin, comme ça je serai paré.
La bobine noire achetée neuve sur un site de pièces détachées connu commençant par O a été reconnue défectueuse et doit être remboursée.
Merci pour votre aide et vos conseils.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: SOS!!   Jeu 17 Jan - 20:18

Donc bobine remontée samedi dernier et voiture qui démarre au quart de tour et roule tout le début de semaine. Ce soir je pars sans souci, roule 6 km... et impossible de repartir après 5 mn d'arrêt. Visiblement plus d'allumage, les mêmes symptomes que lors des précédentes pannes. De nuit pas le temps de tout tester, mais une question: si c'est encore la bobine,ce serait la troisième en deux mois. Y a-t-il quelque chose qui ferait "griller" les bobines? Que puis-je vérifier avant d'en installer une nouvelle? Les câbles de bougie sont neufs, le faisceau électrique propre (pour ce que je peux voir), les connexions à la bobine sans jeu ou corrosion, la bobine juste tiédasse au toucher (tiédie par la proximité du moteur elle ne semble pas chauffer),
Merci encore de votre aide.
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 17 Jan - 21:46

Bonsoir. Il faut déjà savoir si c'est la bobine qui cause le manque d'allumage *. Si oui :
Référence de la bobine ?
La polarité de la bobine est-elle respectée (Fiche rouge du + Contact sur la broche "+") ?
Est-il installé un condensateur, raccordé sur la fiche rouge du + Contact ?
L'écartement des électrodes des bougies (0,9 mm) est-il correct ?
Référence du calculateur ? Est-il dans l'état d'origine ?

* : le fait d'obtenir de l'allumage avec une bobine différente n'implique pas forcément que la précédente soit H.S. Il faut installer la bobine incriminée sur un autre moteur afin de vérifier l'hypothèse.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 17 Jan - 22:31

Encore un grand merci pour réagir aussi vite. La voiture étant à 6 km je ne peux donner la référence de la bobine (Ducellier marron) . J'avais testé les bobines précédemment HS en suivant vos instructions: montage directe sur la batterie avec bougie en contact avec la deuxième borne HT, et pas d'étincelle. Celle-là, je n'ai pas eu le temps. Mais chaque fois que j'ai changé de bobine, la voiture est repartie aussitôt. J'avais testé de remonter les anciennes, sans succés.
La polarité de la bobine est bien respectée, cosse rouge au +
Pour le condensateur par contre, je ne vois pas où il pourrait être... Mais la voiture a roulé des années avec ce montage, je n'ai fait que remonter des bobines sans rien modifier. Je veux bien en installer un, mais de quelle capacité et selon quel montage?
J'ai changé les bougies il y a un an et demi, je n'ai pas recontrôlé l'écartement, je le ferai dès que j'aurai rapatrié la machine.
Le calculateur est d'origine, référence à suivre là aussi. La voiture est de 83, les capteurs d'allumage sont à deux fils.

J'avais commandé une autre bobine d'occasion qui devrait arriver en début de semaine prochaine. Je peux la remonter, mais je ne voudrais pas en griller une de plus...
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 17 Jan - 23:14

Ffrancois a écrit:
Pour le condensateur ... Je veux bien en installer un, mais de quelle capacité et selon quel montage?
Le condensateur n'est pas obligatoire sur un allumage transistorisé et encore moins sur un électronique.
Sa capacité serait de 0,22 microfarads, sa tension de service 400 volts et il serait installé à proximité immédiate de la bobine entre + Contact et masse. Il servait à diminuer le parasitage par l'allumage d'anciens récepteurs autoradio.
En revanche, un défaut du condensateur qui se trouve à l'intérieur du calculateur, raccordé entre collecteur du transistor de puissance et masse, pourrait dans certains cas provoquer des dégâts sur la bobine.

Cela étant, si la LNA est de l'année-modèle 1983 ou ultérieure, son moteur est un V06/644 :
Elle est équipée d'origine en capteurs 3 fils et son calculateur est un VA4-VD4 (Motorola ou Thomson).

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 17 Jan - 23:49

Si le condensateur devrait être à proximité de la bobine, je ne le vois vraiment pas.
Il s'agit d'une visa de février 83, et les capteurs que j'ai démonté pour test en suivant votre article sont ... à 3 fils - mille excuses pour l'erreur.
Y a-t-il quelque chose que je puisse tester vis à vis de ce condensateur du calculateur, sachant que mes compétences électroniques se bornent à l'utilisation d'un multimètre?
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Ven 18 Jan - 0:36

Avant tout, faire l'essai avec une nouvelle bobine. Seulement après commenceront les investigations pour savoir ce qui la précipite prématurément dans la tombe.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Ven 18 Jan - 0:53

C'est ce que je m'étais dit, mais ça va faire la faire la quatrième bobine montée en trois mois... et la dernière aura duré quatre jours...
Je vais essayer de jeter un oeil au calculateur quand même pour voir si visuellement il est correct ou si il présente des traces de surchauffe ou de corrosion, même si je sais bien qu'un circuit peut être visuellement nickel et pourtant défaillant.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Ven 18 Jan - 12:00

Ce matin la voiture a redémarré sans souci, après que j'ai inversé les deux fils du primaire de la bobine que j'avais distraitement inversé, honte à moi...
Cela peut-il expliquer la panne? Pour moi une bobine est un élément passif qui n'a pas de réelle polarité (Citroën n'a d'ailleurs pas jugé bon de détromper son câblage), d'où ma négligence. Mais je suis sûr d'avoir rigoureusement vérifié lors des premières interventions et changements de bobine qui ont été suivies de pannes.
Revenir en haut Aller en bas
pat44
Le Doyen
Le Doyen


Messages : 1425
Date d'inscription : 08/09/2011
Age : 38
Localisation : cordemais

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Ven 18 Jan - 12:15

Ffrancois a écrit:
Ce matin la voiture a redémarré sans souci, après que j'ai inversé les deux fils du primaire de la bobine que j'avais distraitement inversé, honte à moi...
Cela peut-il expliquer la panne? Pour moi une bobine est un élément passif qui n'a pas de réelle polarité (Citroën n'a d'ailleurs pas jugé bon de détromper son câblage), d'où ma négligence. Mais je suis sûr d'avoir rigoureusement vérifié lors des premières interventions et changements de bobine qui ont été suivies de pannes.

l'erreur est humaine lol!
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Ven 18 Jan - 12:23

Ffrancois a écrit:
Ce matin la voiture a redémarré sans souci, après que j'ai inversé les deux fils du primaire de la bobine que j'avais distraitement inversé.
Bonjour. Tu ne dis pas si tu as procédé à l'inversion des fils avant de donner le premier coup de démarreur ou seulement après une tentative infructueuse : la condition essentielle pour pouvoir réaliser un diagnostic en présence d'un phénomène difficile à appréhender est une rigueur absolue dans la description des manipulations effectuées.
En tout cas, si les deux fils raccordés à la bobine ne sont pas différenciés, empresse-toi de poser un adhésif rouge sur le fil du + Contact ou de peindre son extrémité.
Le câblage d'une bobine symétrique (jumostatique) est en principe non polarisé, à contrario de celui d'une bobine dissymétrique utilisée avec un distributeur rotatif. Toutefois, la tension développée au secondaire peut dépendre du sens de raccordement.
Il y a sur ton installation un autre problème que celui de la bobine proprement dite.
Tiens-nous au courant de tes observations.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Ven 18 Jan - 12:45

J'ai inversé les fils avant le premier coup de démarreur, suivant vos recommandations de tout vérifier. La cosse est bien identifiée en rouge, quand je disais non détrompée, je voulais juste dire que les connecteurs sont les mêmes.
Mais ce n'est pas la première fois qu'elle me fait le coup de ne rien vouloir entendre, puis de redémarrer comme une fleur le lendemain ou une demi-heure plus tard. Il y a bien un problème ailleurs... Néanmoins trois de mes bobines ne produisaient plus d'étincelle en branchement direct comme préconisé dans votre protocole de test.
Si quelqu'un a une idée de ce que je peux tester...
En tous cas vous êtes formidables de ne pas me laisser me dépatouiller tout seul.
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Ven 18 Jan - 12:55

Dommage...
Et une fois que le moteur démarre, penses-tu à essayer les autres bobines ?

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Ven 18 Jan - 13:03

Je vais essayer ce weekend de prendre le temps de tester les 2 bobines que j'avais considérées HS, la troisième ayant été reconnue défaillante par Bougicord et remboursée.
Je vous tiens au courant bien sûr.
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Ven 18 Jan - 15:04

Vérification à effectuer : déposer chacun des capteurs et vérifier qu'ils ne sont pas fêlés à leur partie inférieure. Un capteur fêlé peut occasionner à chaud un fonctionnement erratique du calculateur.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Ven 18 Jan - 15:17

J'avais démonté les capteurs il y a un mois et demi pour les tester et n'avais rien remarqué. La voiture tourne très bien, à chaud comme à froid... quand elle tourne.
Je vais essayer d'y rejeter un oeil. Affaire à suivre.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Sam 19 Jan - 12:26

Suite de mes aventures... Ce matin ma voiture démarre. Je monte successivement les deux anciennes bobines que j'avais testées HS, et elle redémarre toujours...
Pourtant je suis sûr que au moins une fois lors d'un précédent changement de bobine, j'avais fait le test: vieille bobine, pas de démarrage, nouvelle bobine Vroum...
Je n'y comprends rien... et une quatrième bobine doit arriver par la poste...
Avant de refermer mon capot j'ai inspecté visuellement tout le faisceau, et j'ai fini par voir le condensateur entre bobine et masse (un carré sur le bloc moteur relié par un fil au + bobine). Je l'ai débranché. La voiture démarre toujours et pas de parasites dans l'autoradio, donc j'ai laissé comme ça. Ca pourrait être lui la source de ce fonctionnement ératique?
Sinon faut-il que j'essaie de changer le calculateur? J'ai hésité à le démonter ce matin.
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Sam 19 Jan - 17:28

Bonjour. Que donne l'examen des capteurs ? Une fêlure est parfois si fine qu'il faut regarder à la loupe. Vérifier aussi l'épaisseur de la rondelle (2 mm, pas plus, pas moins).
J'avais oublié de poser une question : après l'arrêt dû à la panne, l'essence arrive-t-elle au carburateur ?
J'ai aussi oublié de rappeler le test : juste après un arrêt suivi d'un refus de démarrer et en cas de réelle arrivée d'essence (la pompe "crache"), intervertir mécaniquement les deux capteurs. Si le moteur démarre alors, il convient d'incriminer le capteur Haut. N.B. : Ce test ne marche pas avec un calculateur à microprocesseur. Je crois que tout cela est écrit dans l'article sur l'A.E.I..

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Sam 19 Jan - 18:00

Dès que j'aurai un peu de temps et que la météo s'y prêtera (je bricole dans la rue faute de garage) je démonterai les capteurs et les examinerai à la loupe.
Au précédent démontage, les rondelles ne m'avaient pas paru marquées ou usées, mais je contrôlerai.
Pour l'arrivée d'essence, je n'ai pas fait le test. Mais je n'ai jamais eu de problème de carburation (hoquets moteurs et autres) et la voiture a chaque fois redémarré sans que j'intervienne sur le circuit essence. Il est arrivé que le moteur coupe en roulant, et reparte après 2 ou 3 minutes d'arrêt. Mais il faut être précis et tout vérifier. Donc à la prochaine panne je vérifierai l'essence en débranchant la durite qui arrive au carbu.
Enfin je retourne à l'article sur l'A.E.I pour savoir si mon VD4 est à microprocesseur.
J'ai reréfléchi au condensateur antiparasite: si il claque, il peut mettre le positif à la masse, donc couper l'allumage non? Mais est-il possible qu'un condensateur claque de temps en temps pour retrouver un fonctionnement normal ensuite?
Merci encore et bonne soirée.
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Sam 19 Jan - 18:22

Ffrancois a écrit:
est-il possible qu'un condensateur claque de temps en temps pour retrouver un fonctionnement normal ensuite?
Oui, c'est possible en cas de diélectrique auto-cicatrisant.
Initialement, nous cherchions la cause de la dégradation d'une bobine : le condensateur ne peut pas en être accusé. Par conséquent, laisse-le déconnecté et procède aux tests.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 7 Fév - 18:38

Suite de mes aventures: presque trois semaines sans panne, je commençais à y croire. Et puis ce matin dix heures départ pour Toulouse. 40 mn de trajet nickel. Ce soir 17h je rentre, au bout de deux minutes quelques ratés moteur et au feu rouge moteur qui cale. Impossible de redémarrer. Je teste l'arrivée d'essence, OK. Je change la bobine, elle redémarre. Sans rouler, je coupe le moteur et rebranche l'ancienne bobine, ça roule. Trois minutes plus tard, arrêt pour bouchon et moteur qui cale et ne repart pas. Je pousse la voiture sur deux mètres, et elle redémarre à la troisième sollicitation du démarreur... ensuite retour sans encombre.
En y repensant, toutes les pannes d'allumage l'ont été soit au démarrage, soit dans les cinq premières minutes.
Si l'alimentation en essence est hors de cause, que reste-t-il à tester? Je ne pouvais pas démonter les capteurs en pleine circulation et il faut de toute façon que j'emprunte la clé à un copain.
Si quelqu'un a une idée...
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 7 Fév - 20:31

Ffrancois a écrit:
Si quelqu'un a une idée...
Bonsoir.
L'idée, c'est ce qui a été écrit plus haut : il faut avancer dans les tests, sinon on tourne en rond...

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 7 Fév - 20:44

Certes. Bon l'essence j'ai fait le test. La prochaine fois j'essaierai d'échanger les capteurs, mais en pleine rue quand la voiture gêne la circulation ce n'est pas évident.
Et quelles conclusions tirer quand la voiture peut aussi repartir "toute seule", sans que rien n'ait été modifié? Je vais intervertir les capteurs: si elle repart on pourra toujours penser qu'elle serait repartie quand même sans cette inversion...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Aujourd'hui à 9:08

Revenir en haut Aller en bas
 
DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 7 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
 Sujets similaires
-
» DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)
» Allumage Electronique Integral AEI
» Allumage electronique.
» ALLUMAGE ELECTRONIQUE.
» amplificateur allumage electronique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA , le forum LN/A et VISA  :: Techniques :: Les LNA et VISA 652 cm3-
Sauter vers: