LN/A - VISA , le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
AuteurMessage
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 7 Fév - 21:44

Ffrancois a écrit:
Je vais intervertir les capteurs: .
Et surtout les examiner à la loupe ! En profiter pour les tester à l'aide d'un multimètre : il suffit d'approcher une surface métallique (cuivre, aluminium, fer, acier, laiton, plomb, étain, zinc ...).

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 7 Fév - 22:48

Je les avais testé il y a trois mois. Ils réagissaient parfaitement à l'approche d'une masse métallique, même si de mémooire je crois que la tension relevée était un peu moins élevée que sur votre test, 4 volts et quelques avec une pile 9V.
Promis je les redémonte et je trouve une loupe pour les regarder
Revenir en haut Aller en bas
jeanetmae
Les Blanc-Bec
Les Blanc-Bec


Messages : 13
Date d'inscription : 09/02/2013
Localisation : torcy le petit 10

MessageSujet: pas d'allumage   Mer 20 Fév - 13:10

bon bin le monde de la lna, ca commence mal ,ca a tourné mais plus d'allumage mais pourquoi?
c'est la premiere fois qu'on test ca et c'est galere!
est ce qu'il y a quelqu'un pas trop loin de troyes qui pourrait venir jeter un oeil?
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 20 Fév - 15:56

Bonjour. Sur une LNA de décembre 1982 qui nécessite une remise en route, le fait qu'il n'y ait pas d'étincelle aux bougies n'a rien d'extraordinaire.
Vous écrivez "pas d'allumage" ; quels tests avez-vous effectué pour conclure à cette affirmation ?

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
jeanetmae
Les Blanc-Bec
Les Blanc-Bec


Messages : 13
Date d'inscription : 09/02/2013
Localisation : torcy le petit 10

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 20 Fév - 16:38

le ptit soucis c'est qu'elle est rentré par la route mais ne chargeait pas.
on a attaquer une partie des test du sujet sur l"allumage.
les voyants du tableau s'allume, le demarreur tourne mais nada aux bougies
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 20 Fév - 17:27

jeanetmae a écrit:
le ptit soucis c'est qu'elle est rentré par la route mais ne chargeait pas.
Eventuellement problème d'alternateur : je suppose que le voyant "batterie" restait allumé moteur en marche et que la batterie s'est épuisée. Avec une batterie bien chargée, le moteur aurait dû démarrer.
jeanetmae a écrit:
on a attaquer une partie des test du sujet sur l"allumage.
les voyants du tableau s'allume, le demarreur tourne mais nada aux bougies.
Il faut continuer les tests : l'article est fait pour permettre un diagnostic exact, à condition d'en suivre scrupuleusement les différentes recommandations.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
jeanetmae
Les Blanc-Bec
Les Blanc-Bec


Messages : 13
Date d'inscription : 09/02/2013
Localisation : torcy le petit 10

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 20 Fév - 18:48

Effectivement la voiture a en plus du reste un problème de charge, mais ce n'est peut-être qu'un problème de courroie parce qu'elle m'a semblé
un peu détendue tout à l'heure quand je faisais un tour sur l'allumage.
Alors la batterie est assez chargée, je l'ai rechargée, donc à priori le problème ne vient pas de là.
Donc pour ce qui est de la panne d'allumage, cela s'est produit après un incident de parcours, une cosse de batterie (la moins) qui a sauté sur la route
la voiture s'est évidemment arrêtée, puis elle n'a plus jamais voulu repartir alors qu'il n'y avait aucun soucis avant et qu'elle démarrait au quart de tour.
Je pense donc que le fait d'avoir seulement le + banché a cramé quelque chose.
Pour ce qui est des tests, je n'ai aucune étincelle, dans toute la première partie, j'ai donc pensé à la bobine, mais un test avec une autre bobine n'a donné
aucun résultat.
Après je me suis posé une question très bête, est-il possible que ce soit tout bêtement un fusible qui ait cramé ? La petite complication c'est que j'ai 6 fusibles sous
le capot, 3 de 10 A, 2 de 16 A et enfin 1 de 15 A.
Voila pour l'instant où j'en suis rendu dans l'examen de la bête.
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 20 Fév - 20:32

Lorsqu'en marche normale et à un régime de l'ordre de 4 000 tours/minute le (-) batterie est déconnecté de la masse, le potentiel du (+) batterie monte à 30 volts, voire plus, en raison de la dérégulation de l'alternateur. Il s'ensuit différents désagréments, dont lampes qui grillent, fusibles, équipements électroniques...

Le calculateur et les capteurs sont prévus pour fonctionner entre 8 volts et 27 volts et sont alimentés par le (+) Contact, sans passer par un fusible : il n'est donc pas exclu qu'il puisse y avoir eu des dégâts.
Le test des capteurs est facile à faire et doit être fait.

Il y a un fusible qui concerne le circuit de charge, c'est le 16 A repère blanc : comme il alimente aussi l'étouffoir, il est facile en mettant le contact de vérifier son état en écoutant le claquement de l'électroaimant.

Il faut veiller à ne pas laisser l'oxydation s'installer dans la boîte à fusibles : pulvériser un fois par an un fluide à contacts et manipuler les fusibles sur leurs supports.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
jeanetmae
Les Blanc-Bec
Les Blanc-Bec


Messages : 13
Date d'inscription : 09/02/2013
Localisation : torcy le petit 10

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 21 Fév - 14:28

Un grand merci pour tes conseils, j'ai testé les capteurs et ils étaient effectivement morts, j'ai donc mis ceux d'avance que j'avais (les seuls pièces d'avance que
j'avais pour la LNA) et elle a démarré sans difficultés. Dans la bataille elle a aussi retrouvé sa charge, visiblement ça devait être un fusible qui avait sauté
puisque je n'ai touché à rien d'autre. Bon ben conclusion de l'affaire ne jamais partir sans avoir bien fixé les cosses de batterie, même quand on est pressé,
et c'est reparti pour des centaines de kilomètres en bicylindre à allumage électronique.
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 21 Fév - 14:36

Bonjour. Tant mieux pour vous et votre LNA.
Il semble donc que le calculateur ait résisté à la surtension mais pas les capteurs.

Je vais transférer ce sujet dans la rubrique de DISCUSSIONS sur l'ALLUMAGE ELECTRONIQUE, puisque'il s'agissait bien d'un défaut d'allumage dont les causes ont pu être identifiées.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Nico08
Les Blanc-Bec
Les Blanc-Bec


Messages : 11
Date d'inscription : 06/06/2012
Localisation : Ardennes

MessageSujet: Problème bobine   Dim 3 Mar - 10:16

Bonjour.

J'ai récupéré récemment une bobine Ducellier dans une casse automobile pour compléter mon stock.

Lorsque je fais le test à l'ohmmètre après avoir nettoyé les cosses:

- les données du primaire sont correctes
- les données du secondaire sont incohérentes, l'appareil m'annonce 05,58 .

Je sais bien que la valeur de sortie en secondaire n'est pas bonne, et je me demandais si il y avait moyen de remédier à cela.

Une remise en état est-elle envisageable?

Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Dim 3 Mar - 19:03

Bonjour. Si c'est 5,58 ohms, il y a un gros court-circuit. En supposant que l'on puisse isoler le court-circuit sans avoir à débobiner / rebobiner, l'opération est délicate. Il faut dessouder les fils des connexions, ouvrir la bobine, procéder à l'isolement, remplir d'huile, refermer sans bulle d'air (donc en bain d'huile) et ressouder. Ou bien ressouder avant de refermer, selon le modèle.
Il faut disposer d'une huile spéciale pour transformateurs, à base de paraffine et naphtalène ou bien silicone spéciale. Introuvable dans le commerce...

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Nico08
Les Blanc-Bec
Les Blanc-Bec


Messages : 11
Date d'inscription : 06/06/2012
Localisation : Ardennes

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mar 5 Mar - 14:41

Bonjour.

Oui le relevé du secondaire annonce 5600 ohms au lieu des 10000 à 11000 ohms requis.

Assez contraignant tout de même pour une bonne remise en état, sans parler de cette fameuse huile... Mad

A contrario quelle est l'incidence pour une bobine où l'on relève au secondaire une valeur supérieure à celle préconisée, par exemple 13500 ohms?

Est-ce une bobine qui risque la surchauffe? Que peut-elle provoquer? Est-elle défaillante?

Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mar 5 Mar - 15:10

Bonjour. Une bobine dont l'enroulement secondaire présente une résistance ohmique élevée indique soit un fil de cuivre émaillé de faible diamètre, soit une longueur de fil importante, avec un bon isolement. Ce qui fait chauffer la bobine, c'est la valeur du courant au primaire et la durée pendant laquelle il est appliqué.
Quant à la bobine dont la résistanceau secondaire est de 5 600 ohms, s'il s'agit d'une bobine marron-rouge pour A.E.I., c'est insuffisant et présume d'un court-circuit partiel. S'il s'agit d'une bobine noire, cette dernière peut être en bon état mais ne convient pas à l'A.E.I..

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Nico08
Les Blanc-Bec
Les Blanc-Bec


Messages : 11
Date d'inscription : 06/06/2012
Localisation : Ardennes

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mar 5 Mar - 16:08

La bobine annonçant 5600 ohms est bien une Marron. Donc HS. Je vais l'ouvrir pour analyser tout ça et communiquerais le résultat.

Si je comprend bien pour une bobine marron ref: 520010A indiquant 13500 ohms (du certainement à un fil de cuivre émaillé en secondaire /ou/ une longueur importante de fil avec un bon isolement) cette dernière de part son bobinage, résiste à une meilleure température et dispose de performances qualitatives de niveau supérieur; donc aucun soucis à l'utiliser pour l'allumage du moteur?

Moi qui pensait que les bobines marron/rouge était toutes confectionnées de la même manière.



Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mar 5 Mar - 16:50

Nico08 a écrit:
Moi qui pensais que les bobines marron/rouge étaient toutes confectionnées de la même manière.
En théorie, oui. Il ne faut pas perdre de vue que la fabrication s'est étalée sur plusieurs années, avec des matières premières qui ont très bien pu présenter des différences d'un approvisionnement à l'autre, cela n'affectant pas les performances du produit.
De plus, il ne s'agit pas en l'occurence d'un produit neuf, lequel a pu subir quelques altérations de ses caractéristiques d'origine de par l'usage qui en a été fait.
Cela étant, le test à l'ohmmètre doit être complété par le test dynamique.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
ape20ff
Les Blanc-Bec
Les Blanc-Bec


Messages : 8
Date d'inscription : 22/10/2011
Localisation : Italy

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 18 Avr - 19:21

Salut.
Did you see this model of A.E.I. too?

[Vous devez être inscrit et connecté pour voir cette image]


Have you ever seen this module?

[Vous devez être inscrit et connecté pour voir ce lien]

Once upon a time there was a sapre part avaiable from 123ignition too.

[Vous devez être inscrit et connecté pour voir cette image]

Maybe there's something that can be used like a temporary ecu replacement but it takes skills in electronic.
Think of Philip Loutrel's ignition based on a pic.
With little hardware modification you can use just one of the twoo A.E.I. sensor, the first at 45° T.D.C.
The problem is that you can use just an ignition curve without vacuum correction.
There is something similar too.

[Vous devez être inscrit et connecté pour voir ce lien]

You can look for gompy's ignition too, it has a nice software to map the curve in real time via pc.
It takes somebody for customizeing it for visa ecu repalcemt.
You can thing of replaceing the senor too for cheaper and easier to find one, a vr for exemple.

Bye.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: tout va bien, je croise les doigts   Jeu 2 Mai - 23:39

Un petit retour pour donner des nouvelles: après démontage du boitier d'allumage pour inspection ( je n'ai rien trouvé de spécial) et remontage en nettoyant un peu les contacts, la voiture roule sans problème depuis plus de deux mois.
Il me semble donc qu'il devait simplement s'agir d'un mauvais contact aux bornes du boîtier d'allumage. J'aurais certainement du commencer par là, cela me servira de leçon. C'est en faisant des erreurs qu'on apprend.
Je croise quand même les doigts.
Un grand merci à nouveau pour l'aide que vous m'avez apportée.
Accessoirement je me retrouve avec 4 bobines de visa, des marrons. Si cela peut dépanner quelqu'un, je peux lui en céder une pour 20 euros, port compris, bobine testée bien sûr.
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Sam 4 Mai - 21:51

ape20ff a écrit:
Did you see this model of A.E.I. too?

[Vous devez être inscrit et connecté pour voir cette image]


Yes !

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Sam 4 Mai - 21:56

Ffrancois a écrit:
Accessoirement je me retrouve avec 4 bobines de visa, des marrons. Si cela peut dépanner quelqu'un, je peux lui en céder une pour 20 euros, port compris, bobine testée bien sûr.

Ffrancois a écrit:
Un grand merci à nouveau pour l'aide que vous m'avez apportée.
C'est le but du forum, cher ami !

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re-pannes   Mar 11 Fév - 21:12

Je reviens vers vous bien désespéré: ma Visa recommence ses pannes d'allumage. J'avais cru à un faux contact résolu, mais ça recommence: impossible de démarrer de temps en temps. J'ai tout revérifié, rien à faire. Elle tourne à merveille, sauf les jours où elle refuse de démarrer. Ca peut être le matin ou le soir, à froid ou quelques heures après avoir roulé. Exceptionnellement en roulant et uniquement dans les deux premières minutes. En cas de panne, elle redémarre toute seule quelques minutes ou quelques heures plus tard.
J'ai testé plusieurs bobines, dont une neuve (noire mais vendue comme compatible sur plusieurs sites de pièces détachées). Une remarque cependant, je n'ai jamais pu obtenir d'étincelles en suivant le protocole de test proposé sur ce site (bobine alimentée par le + contact (testé à la lampe témoin) bougie test (pas neuve certes, branchée par cable HT sur une des bornes HT) masse bougie directement sur l'autre borne HT de la bobine, contact fugitif sur la borne - avec un fil relié à la masse moteur. Etincelles sur le fil à la borne - mais pas aux électrodes de la bougie test. Qu'ai-je fait de travers puisque les bobines testées (dont la neuve) font tourner le moteur sans problème quand il veut bien démarrer? (je réalise en écrivant que je ne suis pas sûr que ce soit une bougie de Visa utilisée comme bougie test, cela a-t-il une importance?)
J'ai soigneusement testé les deux capteurs et obtenu les valeurs préconisées sur le protocole que vous proposez. Et ces capteurs font tourner le moteur quand il veut bien démarrer.
J'ai suivi le faisceau pour m'assurer qu'il n'était pas abimé.
J'ai ouvert le calculateur et sorti la carte électronique pour m'assurer qu'aucun composant ne semblait abimé ou aucun contact/ soudure visuellement détérioré.
J'ai testé l'arrivée d'essence en débranchant l'arrivée au carburateur dans les moments de panne.
Si quelqu'un a encore une idée...
Je veux bien essayer d'acheter des pièces d'occasion: boitier ou capteur en priorité? J'ai peur de retomber sur des pièces anciennes et peu fiables. Vu les prix demandés j'hésite beaucoup...
Merci beaucoup d'avoir pris le temps de me lire.

Revenir en haut Aller en bas
alain43
Le Passionné
Le Passionné


Messages : 544
Date d'inscription : 13/02/2011
Age : 64
Localisation : Rosieres (haute-loire)

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 12 Fév - 8:10

Bonjour Ffrancois
Ta panne me fait penser à une panne que j'ai eu sur une LNA, il s'agissait du faisceau qui avait un fils coupé et qui faisait contact de temps en temps si bien que la voiture pouvait fonctionner pendant deux ou trois jours puis soudainement s'arreter pour repartir 5 minute après.
J'ai reconstruis un faisceau complet en m'aidant du schema de RT et depuis plus de problème.
Revenir en haut Aller en bas
http://www.jocelyne-saez-simbola.fr/index.php/fr/
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 12 Fév - 8:38

Merci beaucoup pour cette réponse rapide. Je n'ai pas le schéma du cablage mais je veux bien essayer si j'arrive à trouver la cosse de branchement sur le boitier d'allumage dans une casse - mais maintenant que la ferraille a un prix, ils n'ont plus grand chose dans les casses, et surtout pas les vieilles machines...
Ce qui m'étonne un peu c'est que si un fil était coupé, le contact serait aléatoire et le moteur devrait couper parfois en roulant quand les vibrations ébranlent le faisceau non? Hors elle ne s'est jamais arrêtée en roulant.
J'ai lu des choses sur l'étouffoir et la capsule de dépression sans arriver à savoir si ces deux éléments pourraient empêcher le démarrage. Quelqu'un aurait-il une idée sur cette question?
Revenir en haut Aller en bas
alain43
Le Passionné
Le Passionné


Messages : 544
Date d'inscription : 13/02/2011
Age : 64
Localisation : Rosieres (haute-loire)

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 12 Fév - 13:50

Pour l'étouffoir, il suffit de le démonter et de voir si l'aiguille bouge lorsque tu y mets le jus
Pour la capsule je n'ai jamais branché de tuyau sur ma visa et ça marche sans probleme
pour le schema, le voila :
[Vous devez être inscrit et connecté pour voir cette image]

Revenir en haut Aller en bas
http://www.jocelyne-saez-simbola.fr/index.php/fr/
Ffrancois
Les Blanc-Bec
Les Blanc-Bec


Messages : 37
Date d'inscription : 30/12/2012
Localisation : Toulouse

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 12 Fév - 14:36

Encore un grand merci.
Suite de mes aventures mystérieuses. En panne hier soir, alors que le matin nickel.
Ce matin je pars donc rechercher ma Visa. Une vingtaine de tentatives de démarrage et une heure plus tard j'étais prêt à tout abandonner. Ne sachant plus quel contact vérifier, je débranche la capsule à dépression, et là elle part au quart de tour!!!
Sauf que: 1- la panne n'est pas reproductible: en rebranchant la capsule elle démarre maintenant très bien.
2- j'ai bien relu l'article de fond sur l'AEI et fouillé dans ce forum, à priori il n'y a aucune raison qu'une capsule défectueuse empêche le démarrage. Ca pourrait juste gêner les montées en régime faute d'augmentation de l'avance.

J'ai encore regardé tous les contacts pour m'assurer qu'aucun n'était oxydé ou branlant. Je viens juste de démonter et nettoyer la masse qui est sous la batterie : deux cables assez fins, l'un venant du - batterie l'autre du faisceau, qui sont vissés ensemble dans la carrosserie, espérant que cela pourrait être la masse du calculateur... Si quelqu'un sait à quoi sert cette masse je suis intéressé.

Je vous raconte la suite et suis preneur de toute suggestion.
Merci pour le schéma, je vais voir si je peux me procurer des fiches qui me permettraient de réaliser un faisceau parallèle.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Aujourd'hui à 9:07

Revenir en haut Aller en bas
 
DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 8 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
 Sujets similaires
-
» DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)
» Allumage Electronique Integral AEI
» Allumage electronique.
» ALLUMAGE ELECTRONIQUE.
» amplificateur allumage electronique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA , le forum LN/A et VISA  :: Techniques :: Les LNA et VISA 652 cm3-
Sauter vers: