LN/A - VISA et C15, le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10
AuteurMessage
LaFrancine
Les Blanc-Bec
Les Blanc-Bec


Messages : 18
Date d'inscription : 23/04/2018
Localisation : Saignes

MessageSujet: RRROntudjuuuu   Lun 7 Mai - 16:12

Bonjour,

Bon. C'te saleté va réussir à me faire monter dans les tours, moi qui aime le bicy pour le côté cool, c'est loupé.

Alors.

Reçu les bo capteurs neufs, bien neufs, vérifiés, dans boite d'origine Citroën, des deux fils, même couleur.
Je les mets. Rien. Pas possible de démarrer. Rien de rien.

Je reprends les vieux. Je les décrasse bien, les nettoie amoureusement, teste la bobine qui est ok, nettoie TOUS les contacts électriques de l'AEI... et elle rugit comme en 82 (je suppose, j'étais pas à la concession de Riom ce jour-là). J'en profite, je file faire des tours de quartiers au grand plaisir de mes voisins dans les jardins qui m'applaudissent à chaque tour. Le moteur linéaire comme jamais depuis que je l'ai, je n'avais jamais pu accélerer de la sorte.

Cool ? Ben oui et non. Cool parce que je peux la sortir un peu, pas cool parce que maintenant elle a de nouveau les petits hoquets qu'elle avait avant parfois. Du coup je ne suis toujours pas rassuré. Je sais je radote, avec l'Ami8 je faisais 750 km d'une traite. Là, au-delà de 10, j'ai les miches en peau d'autruche.

Alors petites questions siouplé Msieurs Dames (y a des dames ?).

Les hoquets. Sont pas bien gros, mais sont toujours là. Il sont là vers 50/60KMH et 80. En levant le pied et réaccélérant ils disparaissent. Jusqu'à la prochaine fois. Je me dirais bien que c'est pas grave, mais c'est ce qu'elle a fait jusqu'à une fois s'arrêter complètement avant que je ne redémonte tout.  une idée ? Capteurs quand même ?

Les capteurs neufs. Les miens ont le logo Motorola, pas ceux là. Donc peut-être à l'origine pour un calculateur Thomson ? ça fait quelque chose ? Je vais les retourner à la société vendeuse (spécialiste en Angleterre , si si !)

Mais là du coup je ne sais plus quoi faire. Le calculateur n'a pas de défaut de tension (testé au niveau du circuit, les pièces sembles bien bonnes), la bobine est ok, et pour le reste (boite, pompe, carbu, pointeaux, batterie, alternateur), tout est nickel.

De mon côté je pense que l'AEI va définitivement sauter. J'adapterai autre chose.

Si quelqu'un veut conserver la voiture d'origine, pas de souci, j'y suis pas encore attaché ! Et je retournerais bien volontiers à un 602 de mes amours sans alien dans le compartiment moteur  cyclops

A toute les bicystes, et oui  faux rhum  moi je file en avaler quelques un ça fera du bien m'enfin

Willy
Revenir en haut Aller en bas
Karagheuz
Le Doyen
Le Doyen
avatar

Messages : 3006
Date d'inscription : 28/01/2016
Localisation : Provence (84, limite 04 et 26)

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Lun 7 Mai - 16:50

Le souci de l'électronique, c'est qu'elle ne vieillit pas plu sen étant utilisée que stockée. Le stock neuf d'époque ne m'inspire pas plus confiance/méfiance que de l'occasion fonctionnelle.
Truc tout bête, tes cosses de bobine vont bien ?
Si tu adaptes du neuf, personne en t'en voudra de toute façon (c'est ta caisse, après tout, et tant que ça roule).
Tu n'aurais pas moyen de tester un autre calculateur réputé bon, juste histoire de confirmer ton diagnostic ?

_________________
Jérôme.
LN 78, LNA 82, Visa Leader 87... et plein d'autres cousines chevronnées, de 1952 à 2001.
Revenir en haut Aller en bas
LaFrancine
Les Blanc-Bec
Les Blanc-Bec


Messages : 18
Date d'inscription : 23/04/2018
Localisation : Saignes

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Lun 7 Mai - 18:34

Moui mais j aime pas quand ça me résiste Wink
Je vais remettre les mains dans la chose.
La chipie elle m a fait du gringue avant hier, et là elle veut plus.
Je vais lui caresser les branchements on verra.
Revenir en haut Aller en bas
LaFrancine
Les Blanc-Bec
Les Blanc-Bec


Messages : 18
Date d'inscription : 23/04/2018
Localisation : Saignes

MessageSujet: question sur les branchements du calculateur   Jeu 10 Mai - 20:04

Bonjour à tous,

Je résiste, je m'accroche, et je l'aurai.

Petite question... J'ai bien regardé le schéma, mais j'ai un doute.

Le calculateur est relié par 6 fils. 4 fils verts, qui vont vers les capteurs.

Un gris et un bleu... qui vont...via les fusibles (?) à la bobine ?

Question bête mais j'ai bien un petit doute, histoire de pas penser de travers...

Merci beaucoup !

Willy
Revenir en haut Aller en bas
Karagheuz
Le Doyen
Le Doyen
avatar

Messages : 3006
Date d'inscription : 28/01/2016
Localisation : Provence (84, limite 04 et 26)

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 10 Mai - 21:01

Et le capteur de dépression, il doit lui falloir deux fils aussi.
Pour les couleurs je ne saurais dire.

_________________
Jérôme.
LN 78, LNA 82, Visa Leader 87... et plein d'autres cousines chevronnées, de 1952 à 2001.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   

Revenir en haut Aller en bas
 
DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)
Revenir en haut 
Page 10 sur 10Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA et C15, le forum LN/A et VISA  :: Techniques :: Les LNA et VISA 652 cm3-
Sauter vers: