LN/A - VISA , le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
AuteurMessage
gelis
Les Blanc-Bec
Les Blanc-Bec


Messages : 50
Date d'inscription : 14/01/2011
Age : 58
Localisation : Haute-Garonne

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Lun 19 Déc - 16:45

gelis a écrit:
alc a écrit:
Bonjour Patrick. Content que ton moteur ronronne. Les différences d'utilisation entre VA1-VD1 et VA4-VD4 ne sont pas faciles à percevoir.
Envoie-moi ton VA1-VD1 Motorola.
Re
Je vais essayer de faire refaire les soudures.Je pense qu on dit qu elles sont sèches.Normalement j ai quel-qu un.Si après çà marche pas je te l envoie pour voir si tu peux me le réparer.
Car j ai l antivol dessus.Actuellement ma 2cv n a plus d antivol
Amicalement Patrick.
Au fait qu elle différence entre les deux calculateurs?
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Lun 19 Déc - 16:57

La différence entre VA1-VD1 et VA4-VD4 est expliquée dans l'article sur l'A.E.I., sauf oubli de ma part.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
gelis
Les Blanc-Bec
Les Blanc-Bec


Messages : 50
Date d'inscription : 14/01/2011
Age : 58
Localisation : Haute-Garonne

MessageSujet: calculateur   Lun 19 Déc - 22:59

Re
Que pense-tu des soudures sèches ?Possibilité de ma panne?
Amicalement Patrick
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mar 20 Déc - 0:08

Je pense qu'à vouloir bricoler un calculateur sans être au moins technicien électronicien, on prend un sacré risque !
La réponse à ta question ne se voit pas dans ma boule de cristal. Si au moins tu nous montrais quelques photos...
Tu ne veux vraiment pas t'ouvrir un compte sur servimg.com ?

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
xixis91410
Le Passionné
Le Passionné


Messages : 649
Date d'inscription : 16/01/2011
Age : 27
Localisation : 91 Essonne

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mar 20 Déc - 0:13

Il peut ne pas avoir de servimg... Il va sur Imageshack, c'est gratos et y'a juste à mettre ses photos, attendre puis reprendre les liens... Ça prend 10 min xD
Revenir en haut Aller en bas
gelis
Les Blanc-Bec
Les Blanc-Bec


Messages : 50
Date d'inscription : 14/01/2011
Age : 58
Localisation : Haute-Garonne

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mar 20 Déc - 0:18

alc a écrit:
Je pense qu'à vouloir bricoler un calculateur sans être au moins technicien électronicien, on prend un sacré risque !
La réponse à ta question ne se voit pas dans ma boule de cristal. Si au moins tu nous montrais quelques photos...
Tu ne veux vraiment pas t'ouvrir un compte sur servimg.com ?
Re
normalement pour les fêtes .La fille d un ami vient pour m ouvrir un compte sur serving.Sinon j ai zapper ton mail perso.Et la je peux t envoyer des photos.
Amicalement Patrick
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mar 20 Déc - 0:24

Patrick m'a envoyé la photo de son calculateur sur lequel il a installé un dispositif antivol :

[Vous devez être inscrit et connecté pour voir cette image]

Un strap servant à relier la broche N° 6 (+ Contact) a été déposé, la piste remplacée par le circuit interrupteur à jack.
But : couper l'alimentation à travers une résistance de la base du premier transistor de puissance et empêcher par conséquent la mise en conduction du transistor final et la charge de la bobine.
La modification n'étant pas en cause sur son principe, il n'est pas possible de dire pourquoi le moteur ne démarre plus sans examiner l'appareil plus en détail.
Une cause pourrait être un mauvais contact au niveau du jack, qui, dans l'absolu, ne constitue pas un contact fiable et peut être la cause d'incident voire d'accident.

Un commentaire pour Patrick : celui qui veut absolument te voler ta deuche et qui sait que tu y as installé un 652 cm3 viendra avec son calculateur et repartira avec ta deuche. Il y a d'autres façons d'installer un antivol efficace propre à donner beaucoup de travail à un éventuel voleur.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
gelis
Les Blanc-Bec
Les Blanc-Bec


Messages : 50
Date d'inscription : 14/01/2011
Age : 58
Localisation : Haute-Garonne

MessageSujet: calculateur   Mar 20 Déc - 10:24

Bonjour
C est vrai que si il sait.Il arrive avec un autre et part.As tu une meilleure idée d antivol.
En MP si oui
Amicalement Patrick
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Couleur de bobine   Mer 21 Déc - 13:29

La bobine rouge/brun pour A.E.I. a apparemment disparu du catalogue Valeo. Il ne subsisterait que la référence 245 030 qui est destinée à un allumage à rupteur.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
gelis
Les Blanc-Bec
Les Blanc-Bec


Messages : 50
Date d'inscription : 14/01/2011
Age : 58
Localisation : Haute-Garonne

MessageSujet: bobine   Mer 21 Déc - 22:56

alc a écrit:
La bobine rouge/brun pour A.E.I. a apparemment disparu du catalogue Valeo. Il ne subsisterait que la référence 245 030 qui est destinée à un allumage à rupteur.
Bonsoir
Il y en a encore chez quelques revendeurs de pièces de 2cv je pense.Du moins sur leurs catalogues.
Mais sont-elles de même qualité.
Amicalement Patrick
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Dépannage sur panne d'allumage LNA 1982   Jeu 22 Déc - 18:59

Bonjour. La LNA de kimble était en panne d'allumage. Je suis allé voir ...
La voiture :

[Vous devez être inscrit et connecté pour voir cette image]


Son fils, présent, a ouvert le capot :

[Vous devez être inscrit et connecté pour voir cette image]

Les premières constatations furent les suivantes :
Batterie à zéro volt ! Bobine absente. La batterie a presque 5 ans d'âge ! Après avoir installé les câbles entre la 605 de votre serviteur et la LNA, puis une bobine avec 2 cordons d'essai et 2 bougies, nous avons pu donner le premier coup de démarreur. Constat :
Pas d'étincelle aux bougies. Nous refaisons in-situ un test de la bobine : OK.
Nous remplaçons le calculateur : même défaut d'étincelle.

C'est alors qu'il convient de se tourner vers les capteurs :
Test du Capteur Haut : 0,9 volt sans le plot du volant moteur en face et 6,6 volts avec le plot du volant moteur en face.
Nous répétons le test en raccordant le multimètre entre les bornes 1 et 4 du connecteur : OK.

Il convient alors d'incriminer le capteur bas :
Test du Capteur Bas : 0,9 volt sans le plot du volant moteur en face et 6,6 volts avec le plot du volant moteur en face.
Nous répétons le test en raccordant le multimètre entre les bornes 1 et 5 du connecteur : OK.
En revanche, nous nous apercevons qu'en décalant le volant moteur, autrement dit en éloignant le plot du Capteur Bas, la tension entre les bornes 5 et 1 est toujours de 6,6 volts. Nous déconnectons alors le Capteur Bas afin de l'essayer sur la ligne du Capteur Haut : ce nouvel essai nous confirme bien que, après mise du contact :
- Le Capteur Bas délivre une tension de 0,9 volt tant que le plot n'est pas passé devant lui = normal.
- Le Capteur Bas délivre une tension de 6,6 volts lorsque le plot passe devant lui = normal.
- Le Capteur Bas délivre encore une tension de 6,6 volts alors que le plot s'est éloigné de lui = anormal.
Nous déclarons alors le Capteur Bas hors d'usage. Un examen de ce capteur montre qu'il est fendu à sa partie inférieure, permettant peut-être à des impuretés de s'être introduites et d'en avoir perturbé le fonctionnement.
Votre serviteur avait apporté un capteur "2 fils" que nous avons installé en lieu et place du Capteur Bas.

Nous avons raccordé les cordons Haute Tension de la voiture sur la bobine et tenté un démarrage avec succès.
Le calculateur d'origine a été remis en place et a montré un fonctionnement correct.
Le capteur en panne sera ouvert aux fins d'analyse.
La photo ci-dessous prouve que le moteur tourne (regardez les dents de la couronne du volant moteur) :

[Vous devez être inscrit et connecté pour voir cette image]


Il reste à effectuer un nettoyage du véhicule, tant extérieur qu'intérieur et sous capot, puis installer une batterie neuve.
Je préconise aussi l'installation d'un filtre à essence entre pompe et carburateur, en raison de la susceptibilité du pointeau et de l'importance de la hauteur de niveau de cuve sur ce type de carburateur. Le remplacement des manchons d'air chaud ne sera pas un luxe.
N.B. Cette LNA A.M. 1982 est équipée d'une électrovanne pour la mise à pression atmosphérique de la cuve du carburateur.
L'étouffoir a été neutralisé par le propriétaire.







_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
xixis91410
Le Passionné
Le Passionné


Messages : 649
Date d'inscription : 16/01/2011
Age : 27
Localisation : 91 Essonne

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 22 Déc - 20:40

Bravo messieurs! cheers
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 4 Jan - 9:54

alc a écrit:
La bobine rouge/brun pour A.E.I. a apparemment disparu du catalogue Valeo. Il ne subsisterait que la référence 245 030 qui est destinée à un allumage à rupteur.
La bobine rouge/brun pour A.E.I., de fabrication DUCELLIER ( 520 010 A) ou FEMSA (?) avait pour référence CITROËN 75 507 592 et pour référence VALEO 245 017.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
VINCE91
Apprenti
Apprenti


Messages : 116
Date d'inscription : 07/08/2011
Localisation : ESSONNE(91)

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mar 10 Jan - 21:31

Bravo, excellent travail. Content que la LNA refonctionne.

Pour revenir a une bobine qu'un revendeur me proposait, il s'agissait d'une bobine noir avec un liseret bleu. Il était prétendu que c'étais spécifique pour un AEI de visa et LNA.

Attention c'est FAUX!Il s'agit d'une bobine pour allumage évolutif (kit d'allumage électronique montés sur les 2cv. La bobine est une Ducellier et porte la ref 1110030.

Beaucoup de revendeur du fait de la rareté de la bobine marron essaient de faire passer des bobines noires comme compatible visa/lna.

Voila pour l'info. Wink
Revenir en haut Aller en bas
VINCE91
Apprenti
Apprenti


Messages : 116
Date d'inscription : 07/08/2011
Localisation : ESSONNE(91)

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mar 10 Jan - 21:41

Voici mon calculateur (situé sous l a planche de bord tout a gauche coté conducteur).

[Vous devez être inscrit et connecté pour voir cette image]

Il s'agit d'un MOTOROLA VA4 - VD4. Je pense d'origine pour une visa de 83 avec capteur 3 fils.

Fiable?
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 11 Jan - 1:10

Bonsoir Vincent. A priori, le VA4-VD4 Motorola est fiable. Il peut néanmoins tomber en panne comme toute machine.
Peux-tu nous faire une photo de ton compartiment moteur, roue de secours déposée ?
Indique-nous la date de première mise en circulation de ta Visa.
As-tu lu la partie "recherche des cause de pannes" en fin d'article sur l'A.E.I. ? Cela te parle-t-il ou bien est-ce du chinois pour toi ?

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
VINCE91
Apprenti
Apprenti


Messages : 116
Date d'inscription : 07/08/2011
Localisation : ESSONNE(91)

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 11 Jan - 21:51

Bonsoir Alc.

Oui, je ferai une photo de mon compartiment moteur roue de secours déposée.
La 1rer date de MEC de ma visa est 21/01/1983.
J'ai bien lu la partie recherche des causes de panne.je vois bine quels peuvent êtres les pannes possibles mais c'est au niveau des mesures et test que ça reste du chinois.
Je t'avoue que c'est ma première auto avec ce moteur là et dont je ne me sent pas a l'aise pour le moment dans les interventions.
mais j'aime apprendre et comprendre. Wink
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 11 Jan - 22:49

La voiture se trouve-t-elle dans un garage ? Chauffé ? Un parking souterrain d'immeuble collectif ? Accessible ?

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
VINCE91
Apprenti
Apprenti


Messages : 116
Date d'inscription : 07/08/2011
Localisation : ESSONNE(91)

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Mer 11 Jan - 23:42

L'auto se trouve dans un box fermé (1 partie par mur, 1 autre par porte et les 2 autres par grillage) situé dans un parking souterrain d'immeuble collectif.. la température se situe autour des 10°C.
Au niveau accessibilité voiture, ça dépends à quel point de vue.
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 12 Jan - 8:39

VINCE91 a écrit:
Au niveau accessibilité voiture, ça dépends à quel point de vue.
Bonjour. Suppose que ta voiture ait besoin de démarrer à l'aide de la batterie d'une autre voiture, raccordée au moyen de câbles de démarrage. Il faut bien amener l'autre voiture à proximité... Sauf à garer l'autre voiture dans la rue, déposer la batterie, la transporter... La joie quoi !

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
VINCE91
Apprenti
Apprenti


Messages : 116
Date d'inscription : 07/08/2011
Localisation : ESSONNE(91)

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 12 Jan - 20:34

Bonsoir Alc.

Le box est double. on peut mettre une voiture à coté de la visa pour la démarrer. La batterie de la visa est chargée (j'avais pris le soin de le faire faire par un ami il y a 3 semaines de ça). Jamais rebranché depuis.

Voici comme promis les photos du moteur roue de secours déposé. Désolé pour la qualité, c'est fait a partir d'un téléphone portable et il y a pas beaucoup d'éclairage dans le sous sol (si besoin je pourrais essayer d' en refaire d'autres d'une autre manière) Wink

[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Wink
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 12 Jan - 22:27

Bonsoir. Il a été posé un condensateur d'antiparasitage sur le (+) bobine. Je ne pense pas que la cause du non-démarrage soit là.
En revanche, je ne vois pas la connexion de l'étouffoir.
Peux-tu confirmer que la voiture ne démarre pas :
- Avec Starter à fond ;
- En donnant des coups d'accélérateur.

Les photos sont bien mais elles seraient mieux, prises avec un APN.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
VINCE91
Apprenti
Apprenti


Messages : 116
Date d'inscription : 07/08/2011
Localisation : ESSONNE(91)

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 12 Jan - 22:33

je te confirme que la voiture ne démarre pas :
- Avec Starter à fond ;
- En donnant des coups d'accélérateur.

Cependant je peut apporter une information complémentaire.

Avant que la batterie soit débranché pour mon départ en vacances, l'auto démarrait et fonctionnait. Seulement par moment, le ralenti baissait jusqu’à ce que le moteur se coupait à un feu et j'avais du mal à la redémarrer.

De retour de vacances et batterie rebranché, l'auto ne démarre plus du tout.

y peut t 'il y avoir un lien quelconque ou est une pure coïncidence?
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Jeu 12 Jan - 22:52

Il faut que je voie la voiture pour répondre à cette question.
Soit tu me l'envoies par Colissimo, soit je me déplace. Dans cette hypothèse, explique-moi en M.P. où se trouve la voiture et tes crénaux de disponibilité. Je suis très pris et il m'est souvent difficile de trouver quelques heures.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Ven 13 Jan - 0:37

M.P. reçu. M.P. renvoyé : on s'oriente vers une intervention sur site, à priori un soir de la semaine prochaine.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)   Aujourd'hui à 9:07

Revenir en haut Aller en bas
 
DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
 Sujets similaires
-
» DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL (AEI)
» Allumage Electronique Integral AEI
» Allumage electronique.
» ALLUMAGE ELECTRONIQUE.
» amplificateur allumage electronique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA , le forum LN/A et VISA  :: Techniques :: Les LNA et VISA 652 cm3-
Sauter vers: