LN/A - VISA , le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 Problème de démarage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
daniel.21
Les Blanc-Bec
Les Blanc-Bec


Messages : 34
Date d'inscription : 02/04/2012
Localisation : Côte d'Or

MessageSujet: Problème de démarage   Jeu 8 Nov - 16:31

Bonjour

Lorsque j'essaie de démarrer, j'obtiens de belles étincelles sur les bougies, mais c'est tout. J'ai vérifié l'arrivée d'essence qui a l'air d'être correcte car à force d'actionner le démarreur, je vois de l'essence qui coule sous la tubulure par l'orifice prévu à cet effet.

Mais, curieusement, je ne vois pas d'essence dans la cuve du carbu ! (voir photo ci-jointe)

Le carbu est un 26 35 CSIC CIT 238

Qu'en pensez-vous?
daniel

[Vous devez être inscrit et connecté pour voir cette image][code]
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: Problème de démarage   Jeu 8 Nov - 23:26

daniel.21 a écrit:
... je ne vois pas d'essence dans la cuve du carbu ! (voir photo ci-jointe)
Le carbu est un 26 35 CSIC CIT 238
Bonsoir. On ne peut pas voir la cuve si on ne dépose pas au préalable le couvercle du carbu.
Ce que l'on voit sur la photo, ce sont les deux corps, le premier étant obturé par le volet de starter.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
daniel.21
Les Blanc-Bec
Les Blanc-Bec


Messages : 34
Date d'inscription : 02/04/2012
Localisation : Côte d'Or

MessageSujet: Re: Problème de démarage   Ven 9 Nov - 19:38

J'ai mis la photo pour se rendre compte du modèle pour ceux à qui le type de carbu ne dit rien. Effectivement, il faut démonter pour voir la cuve...

J'ai résolu mon souci cet après midi (durite poreuse, d'où prise d'air... d’ailleurs, je ne pense pas que ce conduit était une durite pour carburant à l'origine. Au démontage, je me suis aperçu qu'elle était très fine.

ALC; j'ai lu sur ce forum que tu recherchais des capteurs HS. J'en ai un pour toi si c'est toujours le cas.

daniel
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarage   Aujourd'hui à 18:43

Revenir en haut Aller en bas
 
Problème de démarage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ BMW E36 316i M43 an 1994 ] problème de démarage a froid
» [E46 320D an 00] Problème de démarage (résolu)
» problème de démarage sur mon vito
» [vw polo 2001 1.4 16v] Problème au démarrage.( Résolu ).
» [ Opel Combo 1.7 cdti an 2005 ] problème démarrage (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA , le forum LN/A et VISA  :: Techniques :: Les LNA et VISA 652 cm3-
Sauter vers: