LN/A - VISA , le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 [daniel.21] Moteur Visa - Problème de montée en régime et d'alternateur.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: [daniel.21] Moteur Visa - Problème de montée en régime et d'alternateur.   Lun 19 Nov - 17:37

Le sujet : Moteur Visa - Problème de montée en régime, crée par daniel.21, a été déplacé dans le post-it DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL en raison de son intérêt en vue de la compréhension des dysfonctionnements du dispositif.

La partie concernant l'alternateur se poursuit ci-dessous :

Autre question: j'utilise un alternateur de visa sur la mehari. Sur l'une des photos ci-jointes, vous verrez que j'ai court-circuité 2 broches du régulateur. A partir de ce moment là, l'alternateur devrait débiter; or, je n'ai aucune tension en sortie?
Avez-vous une idée?

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]


Merci

daniel

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.


Dernière édition par alc le Mer 21 Nov - 10:38, édité 1 fois
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: [daniel.21] Moteur Visa - Problème de montée en régime et d'alternateur.   Lun 19 Nov - 17:49

Bonjour.
daniel.21 a écrit:
j'ai court-circuité 2 broches du régulateur. A partir de ce moment là, l'alternateur devrait débiter
Non. Ce modèle d'alternateur n'est pas "auto-amorçable" et nécessite un courant d'excitation.
La borne D+ doit être raccordée au + Contact et la borne L à la lampe du tableau de bord dont l'autre borne sera raccordée elle aussi au + Contact.

Je crois que tes deux problèmes, écartement entre capteur et masselotte et énergie électrique disponible, étaient associés dans le symptôme de difficulté de montée en régime.

J'ajouterai que, normalement, l'écartement entre capteur et masselotte (plot) n'influe pas sur l'amplitude du signal mais sur le front de montée (durée d'établissement de min à MAX). Une fois que tu seras certain du débit de l'alternateur, tu pourras restaurer l'écartement entre capteur et masselotte à sa valeur initiale afin d'en vérifier l'éventuelle influence sur la montée en régime.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
daniel.21
Les Blanc-Bec
Les Blanc-Bec


Messages : 34
Date d'inscription : 02/04/2012
Localisation : Côte d'Or

MessageSujet: Re: [daniel.21] Moteur Visa - Problème de montée en régime et d'alternateur.   Mer 21 Nov - 0:35

Après raccordement du pôle D+ au plus contact, l'alternateur débite normalement (merci pour l'info d'ALC).


Pour le fun, j'ai remonté le capteur avec l'écartement "plot-capteur" avec la tolérance constructeur.

A nouveau problème de montée en régime.

Après vérification à l’oscilloscope ( ce n'est pas une question de fréquence du signal mais réellement une question d’amplitude de celui-ci) j'ai monté un nouveau calculateur (même modèle que le précédent)

Mêmes problèmes.

Je suis donc revenu à un intervalle plot-capteur de 0.4mm pour obtenir un fonctionnement correct.

Plusieurs questions peuvent se poser:

- la qualité ferro magnétique du plot sur le volant moteur est-elle variable d'un moteur à l'autre?
- les données constructeur (écartement plot-capteur) sont-elles approximatives? (dans une certaine mesure bien sûr)
- la sensibilité des capteurs est-elle rigoureusement égale d'un capteur à l'autre ?
- le seuil de commutation d'un capteur à l'autre est-il identique?
- le temps de réaction est-il identique d'un capteur à l'autre?

Autant de questions (liste non exhaustive) qui peuvent se poser...
L'idéal serait d'avoir le schéma électronique du capteur de chez citroen. Cela mettrait un terme à de nombreuses questions restées incomplètes à ce jour.

J'ai bon espoir qu'un jour ces données seront connue puisque malgré tout récentes...

daniel
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: [daniel.21] Moteur Visa - Problème de montée en régime et d'alternateur.   Mer 21 Nov - 10:42

La réponse aux questions se trouve dans le post-it DISCUSSIONS SUR L'ALLUMAGE ELECTRONIQUE INTEGRAL.
C'est dans ce sujet qu'il faut concentrer tout ce qui concerne l'allumage et notamment tous les problèmes de capteurs et de calculateurs.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
daniel.21
Les Blanc-Bec
Les Blanc-Bec


Messages : 34
Date d'inscription : 02/04/2012
Localisation : Côte d'Or

MessageSujet: Alternateur   Lun 17 Déc - 17:44

Bonjour,

J'ai monté un alternateur Ducellier de Visa sur ma mehari.

Avec ou sans excitation sur la borne D+ je n'obtiens aucune tension sur la borne L.

Est-ce normal?

merci

daniel
Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: [daniel.21] Moteur Visa - Problème de montée en régime et d'alternateur.   Lun 17 Déc - 23:00

daniel.21 a écrit:
Après raccordement du pôle D+ au plus contact, l'alternateur débite normalement (merci pour l'info d'ALC).
Pour ce qui est de la borne L, j'ai déjà répondu (voir supra).
Pour éteindre le témoin de charge, il faut que ça charge et pour que ça charge, il faut que le moteur tourne, OK ?

Note : ne pas créer un nouveau sujet pour une question déjà en cours de discussion.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
daniel.21
Les Blanc-Bec
Les Blanc-Bec


Messages : 34
Date d'inscription : 02/04/2012
Localisation : Côte d'Or

MessageSujet: Re: [daniel.21] Moteur Visa - Problème de montée en régime et d'alternateur.   Mar 18 Déc - 0:00

Bonsoir ALC,

Pour ce qui concerne la borne L, je ne comprends pas ce que veut dire "voir supra".

Pour éteindre le témoin de charge, j'ai bien compris qu'il faut que l’alternateur charge et donc que le moteur tourne....c'est une évidence inutile à rappeler!

daniel

Revenir en haut Aller en bas
alc
Le Passionné
Le Passionné


Messages : 607
Date d'inscription : 09/04/2011
Localisation : Meurthe-et-Moselle

MessageSujet: Re: [daniel.21] Moteur Visa - Problème de montée en régime et d'alternateur.   Mar 18 Déc - 1:04

daniel.21 a écrit:
je ne comprends pas ce que veut dire "voir supra".
Cela veut dire : regarder les messages au dessus de celui-ci.

daniel.21 a écrit:
Pour éteindre le témoin de charge, j'ai bien compris qu'il faut que l’alternateur charge et donc que le moteur tourne....c'est une évidence inutile à rappeler!
Ce qui veut dire que le potentiel de la borne L se trouve au potentiel masse lorsque le moteur est à l'arrêt et au potentiel + Contact lorsqu'il tourne (à condition que le régime de ralenti ne soit pas trop bas).

L'évidence inutile à rappeler mais rappelée quand même avait pour but de guider ta réflexion, sachant que je t'avais indiqué (supra = plus haut) le raccordement du témoin de charge.

_________________
104 Style Z 06/03/1987 Gris Fumée métallisé M0TR 132 000 km.
LNA RBRF 14/10/1982 Blanc AC 088 Intérieur Bleu 52 300 km.
Revenir en haut Aller en bas
Le texan
Président du LN-LNA
Président du LN-LNA


Messages : 2403
Date d'inscription : 12/11/2010
Age : 46
Localisation : Sennely

MessageSujet: Re: [daniel.21] Moteur Visa - Problème de montée en régime et d'alternateur.   Mar 18 Déc - 2:36

Daniel les evidences sont et on le constate souvent oublie. Donc ALC a pas cherche a te vexer, mais comme il etait pas a cote de toi lors de tes essais il est bon de lui donner toutes les infos. Comme le regime moteur, ralenti, ralenti accelere ou plein regime... C'est details peuvent paraitre bete, mais quand tu es a distances sont essentiel.

_________________
Amicalement
Le texan

Visa super de 1979
LNA bicylindre de 1980
LNA 11E Cannelle de 1983
C 15 E de 1985
C 15 D de 1994
Motoconfort AU 88 1976

Rapido Confort 1975
Rapido Export 1983
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [daniel.21] Moteur Visa - Problème de montée en régime et d'alternateur.   Aujourd'hui à 9:08

Revenir en haut Aller en bas
 
[daniel.21] Moteur Visa - Problème de montée en régime et d'alternateur.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [daniel.21] Moteur Visa - Problème de montée en régime et d'alternateur.
» [Vds] moteur visa 644 et boite 2cv6,..., autres pièces 2cv
» [ BMW E46 320i an 2000 ] surchauffe moteur (résolu)
» Remontage moteur VISA
» [BMW 318 tds E36] Problème de montée en régime (bridage) ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA , le forum LN/A et VISA  :: Techniques :: Les LNA et VISA 652 cm3-
Sauter vers: