LN/A - VISA , le forum LN/A et VISA

On se dit tout sur ses voitures. Tout ce qui concerne, la Ln, La LNA et la Visa. Forum lie au Ln - Lna Club de France.
 
AccueilPortailSite InternetS'enregistrerConnexion

Partagez | 
 

 démarrage a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mecazen
Les Blanc-Bec
Les Blanc-Bec


Messages : 36
Date d'inscription : 12/06/2013
Localisation : [85] la Chaize le Vicomte

MessageSujet: démarrage a chaud   Ven 14 Juin - 14:35

bonjour a tous! sur ma deuche j'ai un moteur visa 644 avec carbu weber.
Celui ci est peu kilométré (un tout petit peu plus de 50.000km)
j'ai remonté tout le système d'origine hormis le filtre a air.

A froid le moteur démarre sans souci. Par contre a chaud il faut accélérer a fond et maintenir accéléré le temps que le moteur "s'ébroue" du coup je m'interrogeais sur l'origine supposé de ce mal!

Est ce que cela peut provenir de la bobine (comme sur les deuches)

Le carburateur; mais quoi? hauteur de cuve?

j'attend vos avis avisés de possesseurs de visa Razz
merci d'avance!
Revenir en haut Aller en bas
alain43
Le Passionné
Le Passionné


Messages : 547
Date d'inscription : 13/02/2011
Age : 64
Localisation : Rosieres (haute-loire)

MessageSujet: Re: démarrage a chaud   Ven 14 Juin - 22:08

bonsoir
C'est la méthode de démarrage à chaud préconisé sur le guide d'utilisation de la visa donc je ne pense pas qu'il y a
un souci sur ton moteur.
C'est en tout cas de cette façon que je démarre ma visa lorsque le moteur est chaud.
Revenir en haut Aller en bas
http://www.jocelyne-saez-simbola.fr/index.php/fr/
mecazen
Les Blanc-Bec
Les Blanc-Bec


Messages : 36
Date d'inscription : 12/06/2013
Localisation : [85] la Chaize le Vicomte

MessageSujet: Re: démarrage a chaud   Sam 15 Juin - 9:39

pour les 2cv c'est la même méthode mais dans la réalité a chaud ça démarre sans rien toucher c'est pour ça que je suis surpris de ces difficultés! sur 602 un tout petit coup de clef et c'est parti alors que là faut jouer du démarreur!
Revenir en haut Aller en bas
micka43200
Le Passionné
Le Passionné


Messages : 590
Date d'inscription : 27/10/2012
Age : 31
Localisation : Lapte (43)

MessageSujet: Re: démarrage a chaud   Sam 15 Juin - 18:24

Je possede une LNA de RBRF de novembre 1982 equipé d'un V06/644 avec un carbu solex et a chaud je n'ai pas besoin d’accélérer ça démarre tout seul du premier coup!!!

Tu mets quoi comme essence sur ta 2cv??? du SP98 avec additif???

_________________
LNA RBRF 11/1982 Blanc Meiye AC088 (à restaurer)
2CV AZ 1957 Gris Clair AC132 (en restauration)
Acadiane 08/06/1978 Beige Nevada AC074 (dans son jus)
C3 01/2014 Club entreprise Hickory (professionnel)
104 gl 1978
2CV4 1971

Rapido Confort 1978
Revenir en haut Aller en bas
mecazen
Les Blanc-Bec
Les Blanc-Bec


Messages : 36
Date d'inscription : 12/06/2013
Localisation : [85] la Chaize le Vicomte

MessageSujet: Re: démarrage a chaud   Dim 16 Juin - 10:26

je met soit du 95 soit du 98 ça dépend.

Pour ce qui est de l'additif, je me suis engagé sur la charte a ne pas employer de mots vulgaires ce qui en dit long sur mon estime de ce genre de produits!...

J'ai parcouru beaucoup beaucoup de millier de km en 602 sans jamais en utiliser et sans souci notable. Alors c'est pas avec un 652 que je vais changer!

Je ne pense pas que cela vienne de l'essence utilisée.

Faut que j'essaie avec une autre bobine!
Revenir en haut Aller en bas
AL 76
Le Bricoleur
Le Bricoleur


Messages : 358
Date d'inscription : 15/11/2010
Age : 34
Localisation : Haute Normandie 76

MessageSujet: Re: démarrage a chaud   Ven 19 Juin - 18:59

Bonjour,

J'ai le même souci que mecazen.

Depuis son retour du CT ma LNA modèle 1985 équipés du V06/644 pose problème lors des démarrages moteur tiède ou chaud.

Le carbu à reçu un kit de remise en forme neuf, des bougies et faisceau d'allumage neuf, une bobine neuve (couleur noire) mais vendu pour LNA et Visa avec AEI, j'ai testé avec la rouge de mon autre LNA et le moteur tourne pareil.

Enfin le moteur a eu le droit à de nouveaux segments joints ... et un calage des soupapes comme indiqué sur la notice.

Effectivement sur la notice de bord il est indiqué d’accélérer à fond moteur chaud mais sur mon autre LNA je n'ai pas ce souci.  

Je penche vers un problème de vapor lock, avant son Ct les bougies étaient un peu noires et lors du Ct la teneur en COC Ral était de 0.20.

Maintenant qu'elle roule je vais regarder la couleur des bougies et si elles sont encore noires je vais réduire un peu la richesse

Si quelqu'un à une autre idée je suis preneur !!

Merci d'avance.
Revenir en haut Aller en bas
Fredoc03
Le Bricoleur
Le Bricoleur


Messages : 378
Date d'inscription : 26/06/2013
Age : 39
Localisation : saint pourçain sur sioule

MessageSujet: Re: démarrage a chaud   Dim 21 Juin - 10:00

Alors moi j'ai le problème inverse. Depuis que je conduis ma visa (une bonne vingtaine d'année! ), je fais des démarrage à chaud pied au plancher, et tout se passe bien. Depuis peu, par temps chaud, et à chaud, si je démarre de cette façon, et bien la mamie se noie. Je démarre maintenant sans accélérer.

Quelqu'un a-t-il une idée pour expliquer ce changement ?
Revenir en haut Aller en bas
AL 76
Le Bricoleur
Le Bricoleur


Messages : 358
Date d'inscription : 15/11/2010
Age : 34
Localisation : Haute Normandie 76

MessageSujet: Re: démarrage a chaud   Jeu 25 Juin - 18:41

Bonjour,

Je reviens pour donné des news coté carbu  Smile

Ayant une sortie à faire et vu qu'il y avait du soleil, je me suis dit je vais prendre la LNA au cas où elle est tout simplement besoin de rouler afin que tous rentrent dans l'ordre.

Au final je pense que mon problème du démarrage à tiède ou chaud et plus profond que cela, car je me suis aperçu que lorsque j'accélère à un bon mi-course de la pédale, le moteur s'étouffe un peu comme un vieux diesel lorsqu'il atteint son régime maxi.

De retour à la maison devant le moteur, lorsque j'accélère le moteur à un soubresaut comme si le problème venait de l'ouverture du second corps.

pleurs  pleurs
Revenir en haut Aller en bas
Forever76
Le Doyen
Le Doyen


Messages : 1744
Date d'inscription : 11/02/2014
Age : 42
Localisation : 76,Seine Maritime

MessageSujet: Re: démarrage a chaud   Ven 26 Juin - 7:25

Filtre à essence,ou cable d'accelerateur?
Revenir en haut Aller en bas
http://www.univers-bx-et-xm.com/
AL 76
Le Bricoleur
Le Bricoleur


Messages : 358
Date d'inscription : 15/11/2010
Age : 34
Localisation : Haute Normandie 76

MessageSujet: Re: démarrage a chaud   Ven 26 Juin - 12:06

Bonjour,

Filtre a essence et cable d'accelerateur ok Smile

J'ai peut-être trouvé la cause du trou à l'accélération "je dis bien peut-être !!! Suspect "

Ce matin à froid je démarre miss LNA et je me dis elle tourne un peu vite par rapport à hier, j'ouvre le capot et je m'aperçois que le câble de starter fait le dos rond et donc ce fameux starter reste surement ouvert sur quelques millimètres.
J'ai sorti les outils ... et maintenant qu'il se ferme bien en repoussant la tirette elle semble ne plus avoir de trous lorsque je lache les chevaux lol!

J'attends tous de même de voir ce que ça donne sur route
Revenir en haut Aller en bas
XavierB
L'Acharné
L'Acharné


Messages : 923
Date d'inscription : 18/05/2014
Age : 37
Localisation : Finistère (29)

MessageSujet: Re: démarrage a chaud   Ven 26 Juin - 22:50

C'est probable que cela vienne du starter, on avait eu une panne similaire sur une polo.
Revenir en haut Aller en bas
AL 76
Le Bricoleur
Le Bricoleur


Messages : 358
Date d'inscription : 15/11/2010
Age : 34
Localisation : Haute Normandie 76

MessageSujet: Re: démarrage a chaud   Sam 27 Juin - 11:16

Bonjour,
AL 76 a écrit:

J'ai peut-être trouvé la cause du trou à l'accélération "je dis bien peut-être !!! Suspect "

J'avais raison hier en restant sceptique sur l'éventuel cause de mes problèmes de démarrage, car l'histoire de trou à l'accélération est encore présent Suspect

Hier je suis allé faire un tour chez un ami et après 1 heure à l'arrêt j'ai bien cru que Miss LNA n'aurait pas redémarré tellement j'ai dû insister.

Accélérateurs à fond et même starter ne sont pas d'une grande aide lorsqu'elle me fait le coup de la panne.

Il y a un réel problème de carburation quelque part car lorsque j'arrête le moteur à chaud et que je redonne un coup de clé aussitôt elle démarre sans soucis.

De retour a la maison j'ai sorti le tamis a l'arrivée du carbu et j'ai trouvé des résidus de métal ou cuivre jaune comme si cela venait de la pompe a essence qui se ronge de l'intérieur

Revenir en haut Aller en bas
pat44
Le Doyen
Le Doyen


Messages : 1425
Date d'inscription : 08/09/2011
Age : 38
Localisation : cordemais

MessageSujet: Re: démarrage a chaud   Sam 27 Juin - 11:52

j'ai eu le même problème et depuis que j'ai changé le carbu cheers je sais que ça venait du carbu mais pas décellé la cause!!!!!
Revenir en haut Aller en bas
AL 76
Le Bricoleur
Le Bricoleur


Messages : 358
Date d'inscription : 15/11/2010
Age : 34
Localisation : Haute Normandie 76

MessageSujet: Re: démarrage a chaud   Sam 27 Juin - 22:29

J'ai peut-être enfin trouvé la cause des problèmes de démarrage.

Après avoir resserré les 4 écrous qui maintiennent le carbu sur la tubulure d'admission, la LNA a démarré sans soucis et une fois à température et un arrêt de 3/4 d'heure elle a redémarré au premier coup de clés sans rien touché.

J'avais pourtant bien serré le tout lors du remontage après réfection Suspect
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: démarrage a chaud   Aujourd'hui à 3:11

Revenir en haut Aller en bas
 
démarrage a chaud
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» démarrage à chaud
» [ BMW E39 525d M57 an 2002 ] problème de démarrage à chaud
» [ BMW E39 530d M57 an 2002 ] problème démarrage à chaud
» Problème de démarrage a chaud sur GTI 16V
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LN/A - VISA , le forum LN/A et VISA  :: Techniques :: Les LNA et VISA 652 cm3-
Sauter vers: